L’Argus : cote auto, voiture d’occasion et actualité auto

Pb de lave glace sur mégane 1,9 dti

Répondre
  • LETOOB #1 04-04-2006 14:57:23

    Bonjour ,

    Quand j'essaie de mettre du lave glace sur mon pare brise grace au commodo , le jet de lave glace est très mou ....
    J'ai passé la souflette les 2 petits trous au niveau du capot mais c'est toujours pareil ...
    J'ai regardé si le tuyau était percé au niveau du capot mais apparemment non meme si je n'ose pas enleve completement l'élément qui insonorise le moteur car il y a comme des rivets  ...
    J'entends cependant le moteur du lave glace se mettre en route mais c'est très mou car ca n'arrive a peine en dessous des essuies glace ...
    A noter aussi qu'au niveau du lave glace arriere , rien ne sort quand j'actionne le lave glace arriere ....
    Pompe lave glace hs ????

    Merci de vos eclaircissements !!!

    Le modèle de la voiture
    Renault Megane - Diesel
    4
  • MeuBeuKeu #2 04-04-2006 17:11:32

    salut !

    oui surement la pompe lave glace HS, ça se recupere pour 3 sous dans une casse

    0
  • LETOOB #3 04-04-2006 17:18:42
    Citation

    salut !

    oui surement la pompe lave glace HS, ça se recupere pour 3 sous dans une casse

    est ce difficile a changer ???? ou faut il que j'ai chez renault pour le faire changer sachant que je suis tres nul en mécanique (à part faire une vidange , je ne sais rien faire d'autre ....) et que j'ai 30 % de reduction sur piece et main d'oeuvre sachant que ma femme travaille chez renault ....

    0
  • LETOOB #4 05-04-2006 09:28:10
    Citation

    salut !

    oui surement la pompe lave glace HS, ça se recupere pour 3 sous dans une casse

    est ce difficile a changer ???? ou faut il que j'ai chez renault pour le faire changer sachant que je suis tres nul en mécanique (à part faire une vidange , je ne sais rien faire d'autre ....) et que j'ai 30 % de reduction sur piece et main d'oeuvre sachant que ma femme travaille chez renault ....

    1
  • LETOOB #5 30-05-2006 10:57:38

    Bonjour,

    J'ai été dans un garage renault minute et au moment de lui exposer mon probleme de lave glace (jet de lave glace tres peu virulant devant et rien du tout derriere mm en insistant) , il me dit que c'est la pompe lave glace qui est quasiment morte .

    Je lui ai demandé de regarder s'il n'y avait pas de trous au niveau du tuyau qui par du reservoir du lave glace et qui va vers les diffuseurs sur le capot mais celui ci me dit que cela ne sert a rien.
    D'ailleurs je ne peux verifier ce tuyau quand il passe sous la protection anti bruit du modem car celle ci est condammé avec des pressions que je ne peux enlever , a moins de tout dechirer ce qui ne m'arrangerait pas .

    Le changement de cette pompe demande environ 2 heures et d'apres le devis , cela me couterait dans les 60 euros

    Qu'en pensez vous ???

    0
  • dédé5962 #6 09-07-2008 21:33:01
    Citation de Mecano84
    Salut


    ouarf' les mecano de chez renault de la creme de marron !

    il sont capable de remplacer une boite en 4 heures et il leur faut 2 heures pour une pompe lave glace  lol  lol

    tu demonte la roue avd  (1 minutte)

    tu depose le par boue interrieure (il est en 2 morceau) de l'aile il tien par 4 ou 5 vis torx et 3 ou 4 clips allez 15 Mn

    sous l'aile avd coté porte tu apercois la pompe lave glace avec deux tuyau et une prise tu tire dessus elle et juste emboiter dans le bocal lave glace

    allez pour tout et pour tout il te faut 1 heure prevoit d'acheter les clips plastique qui maintienne le par boue car il risque de casser au demontage

    la pompe dans les 17€ le sachet de clips peu etre 10 € ou 20 €

    salut
    je viens de passer 2 heures avant de réussir à démonter ma pompe de lave glace sur ma mégane 2 et je vous apporte quelques précisions si quelqu'un veut se lancer dans l'aventure :
    la pompe se trouve bien sous l'aile avant droite : il faut donc démonter la roue, puis la partie avant du pare boue (inutile de le démonter entièrement il suffit d'ôter les 2 vis qui tiennent l'extérieur du pare boue ainsi que le clips plastique qui tient le haut du pare boue; le pare boue étant suffisamment souple on arrive à le plier et à le coincer dans le disque de frein pour donner accès au réservoir de lave glace ; inutile de démonter ce réservoir d'ailleurs je n'y suis pas arrivé après 1 heure d'effort (je pense qu'il faut le déboiter par rotation mais cela supposerait certainement de démonter le pare choc pour y parvenir par l'avant ...)
    en fait la pompe se trouve derrière le réservoir en bas, elle est emboité dans le réservoir par un tuyau, il faut réussir à attraper la pompe en passant sa main par dessous le réservoir et la tirer vers l'avant du véhicule avec un petit mouvement de droite à gauche pour déboiter le tuyau de la pompe de l'orifice du réservoir (attention si le réservoir est plein ça va pisser ... prévoir un récipient) pour ceux qui ont des petites mains il est possible d'écarter le coin droit du pare choc du fait qu'une des 2 vis du pare boue à été enlevée et de l'écarter suffisamment pour choper la pompe par le coté ce qui facilite son extraction

    bon courage

    2
  • mc gyver #7 10-07-2008 08:11:51

    salut


    si la pompe tourne mais ne débite pas :et qu'il s'agit d'une pompe double sortie :
    défait la pompe du réservoir

    déclipse la sortie des 2 tuyaux de la pompe

    a linterieur il y a un piston--avec un embout en caoutchouc de chaque coté
    avec  un cuter :
    retaille ces 2 caoutchoucs -diamètre ne dépassant pas le piston
    et réduit leur longueur de dépassement du piston: pour qu'il n'en dépasse que 1/2 mm

    la maladie -c'est que la caoutchouc gonfle et bloque la circulation du piston:qui effectue le choix:projection avant ou arrière -et condamne les sorties

    le moteur tourne dans un sens pour l'avant et dans l'autre sens pour l'arrière

    si la pompe ne tourne pas -c'est pareil: elle est bloquée par le gonflement du caoutchouc qui est entre le moteur et la turbine -déclipse le corps moteur du corps turbine et taille le caoutchouc qui compresse la turbine

    j'en ai réparé plein --jamais de retour

    2
  • hdx59 #8 30-07-2008 14:47:09

    Bonjour MC Gyver,et bonjour à tous
    Je suis depuis peu propriètaire d'une megane année 2000(fin de phase 2,ancienne carosserie)
    pb de lave glace!!  J'ai suivi tes conseils, et ça marche impec!Je n'ai pas démonté la roue, simplement en braquant au maxi à droite, dépose partielle du pare boue(2vis et deux pastilles en plastique)et on a accèd à la pompe. Ensuite j'ai suivi tes conseils. Super,et merci   hdx 59

    Citation de mc gyver
    salut


    si la pompe tourne mais ne débite pas :et qu'il s'agit d'une pompe double sortie :
    défait la pompe du réservoir

    déclipse la sortie des 2 tuyaux de la pompe

    a linterieur il y a un piston--avec un embout en caoutchouc de chaque coté
    avec  un cuter :
    retaille ces 2 caoutchoucs -diamètre ne dépassant pas le piston
    et réduit leur longueur de dépassement du piston: pour qu'il n'en dépasse que 1/2 mm

    la maladie -c'est que la caoutchouc gonfle et bloque la circulation du piston:qui effectue le choix:projection avant ou arrière -et condamne les sorties

    le moteur tourne dans un sens pour l'avant et dans l'autre sens pour l'arrière

    si la pompe ne tourne pas -c'est pareil: elle est bloquée par le gonflement du caoutchouc qui est entre le moteur et la turbine -déclipse le corps moteur du corps turbine et taille le caoutchouc qui compresse la turbine

    j'en ai réparé plein --jamais de retour

    0
Écrivez votre message ci-dessous