L’Argus : cote auto, voiture d’occasion et actualité auto

pb essui glace av

Répondre
  1. 1
  2. 2
  • michmich11 #1 09-03-2010 14:58:18

    bonjour a tous et a toutes.
    j'ai un petit Pb d'essui glace
    j'ai actionner machinalement l'essui glace avec de la neige dessus..le temps que j'arrete l'essui glace et que j'enleve la neige dessus g voulu le remettre en route et plus rien....
    (j'entend un petit clic de déclenchement , mais rien )
    merci de me répondre

    Le modèle de la voiture
    Renault Megane 2001 - Diesel 1 phase 2
    Catégorie de la panne : Essuie glace
    7
  • 320D pack m #2 09-03-2010 16:52:33

    Bonjour,

    pour déclencher les essuis glace avec de la neige sur le pare brise.
    Deuxièmement vous avez cassez le moteur d'essuie glace. C'est une renault il ne faut pas trop forcé avec ces voitures.
    Il ne vous reste plus qu'à vous rendre chez Renaul pour effectuer la réparation.
    Car qui mieux que Renault peut entretenir votre Renault...

    PDG Renault

    3
  • verdier78 #3 02-01-2014 10:34:36

    bonjour à tous et bonne année
    le moteur d'essuie glace avant sur ma megane 1 (diesel) année 2002 ,ne fonctionne plus
    pour le sortir il me reste à desolidariser la barre de transmission , apparement c'est une rotule
    mais avant d'aller plus loin je voudrais savoir comment faire ,  en faisant levier avec un tournevis (ce qui est risqué je pense )j'ai peur de casser la piece , un petit conseil me serait tres utile
    une photo pourrait peut etre mieux expliquer mon probleme .!
    je vous remercie par avance  ! cordialement

    images
    1
  • verdier78 #4 02-01-2014 18:50:30

    bonsoir
    problème de démontage du moteur d'essuie glace de ma megane réglé  ! après vérification  reparation  de la connectique et nettoyage il fonctionne sur etabli, je l'ai donc remonté sur la voiture , mais je n'ai plus d'alimentation  (verification au contrôleur )quel que soit la position du commodo  je pense à un fusible  , à verifier demain , je précise que la panne etait le resultat d'un bloquage des essuie glace  par le gel
    lundi matin . d'après le garagiste le moteur avait chauffé donc mort . il n'en est rien
    après  vérification du fusible je ne sais plus je ne sais plus ou je dois chercher , quelqu'un peut 'il  m'aider ? MERCI

    0
  • monaco #5 02-01-2014 18:54:50

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Oui,voir fusible.
    @+.

    2
  • verdier78 #6 03-01-2014 11:39:43

    bonjour monaco
    sur le tableau des symboles sur le carnet d'entretien renault , le même fusible sert pour l'essuie vitre et le lave vitre avant
    le lave vitre fonctionne donc par déduction le moteur des essuies glace devrait être alimenté
    comme j'ai du mal à detecter l'emplacement de ce fusible sur la voiture (je suis plus tout jeune !lol))
    je ne peux pas vérifier si il s'agit bien du même fusible pour les deux fonctions, il suffirait que je l'enlève pour avoir confirmation . à suivre , il y a surement une solution. je revois ça après dejeuner ou demain ! cordialement à vous

    2
  • verdier78 #7 04-01-2014 13:16:52

    bonjour

    ça marche !!! économies réalisées 432 € chez Renault pour changer un moteur d'essuie glace
    qui en finale n'était pas mort
    après avoir soudé un circuit sur le bornier de raccordement sur le moteur et changer le fusible . je retrouve enfin mes essuie glace
    merci à tous les intervenants sur ce forum qui laissent des infos et des schémas qui permettent aux profanes comme moi de réaliser des petites réparations et faire ainsi des économies
    cordialement
    390188_1388848024_img-3598.JPG

    images
    1
  1. 1
  2. 2
Écrivez votre message ci-dessous