L’Argus : cote auto, voiture d’occasion et actualité auto

perte de puissance et cal quand le moteur demar

Répondre
  1. 1
  2. 2
  3. 3
  • lofofora #1 25-01-2009 18:29:16

    bonjour a tout le monde .
    j ai une renault megane 2l rxe de 1998,au debut j ai eu une perte de puissance et maintenant quand je l allume le moteur calle aussitot.
    j ai changer les bougies ,les cables et la bobine rien ne change si quellqu un a eu le meme probleme et peu m aider je le remerci d avance...
    (je ne mi connais pas beaucoup en mecannique mais si vous avez des question sur la maçonnerie pas de probleme)
    LE PROBLEME EST RESOLU JE REMERCIE LES DEUX PERSONNES QUI MON AIDER!!!!!!!!!!

    Le modèle de la voiture
    Renault Megane 1998 - Essence 2.0 rxe 1998
    Catégorie de la panne : Démarrage
    0
  • lofofora #2 25-01-2009 18:37:58

    boujour a tout le monde, je trouve vraiment sympas qu ils a des gens qui sont pret a aider les autres..
    j espere que quelqu un arriverra a m aider et j espere aussi que je pourait en faire autant..

    0
  • lofofora #4 25-01-2009 18:51:24

    bonsoir c est un moteur de 2l a essence mais je suppose que c est pas sa???:?

    0
  • mc gyver #5 25-01-2009 18:57:22

    salut
    possible que le catalyseur soit HS

    --déssère l'échappement entre lui et le moteur pour laisser échapper
    et fait un essai

    0
  • djeff0240 #6 25-01-2009 18:57:59

    oui cela m'aide pas trop mais bon as tu controlé ton débit metre !!!

    0
  • lofofora #8 25-01-2009 19:02:30

    hello mercie de ta reponse , j y est penser mais le garasite ne pense pas que c est sa mais il va essayer(j espere qu il est competent )

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous