L’Argus : cote auto, voiture d’occasion et actualité auto

plus rien ne s'allume au tableau de bord megane 2

Répondre
  1. 1
  2. 2
  • MEGANERR #1 15-12-2010 22:30:33

    bonjour à tous , donc voilà j'ai un problème électrique sur ma mégane 2 de 2000 , il n'y a plus rien qui s'allume au tableau de bord, l'autoradio ne s'allume plus, les feux ne s'allument plus,... etc et le coffre ne s'ouvre plus.
    Seul les feux de détresse et la centralisation fonctionnent.
    Et donc quand j'appui sur le bouton START rien ne se passe.
    Quelqu'un a-t'il une idée de la panne???
    Merci
    Cordialement.

    Le modèle de la voiture
    Renault Megane
    Catégorie de la panne : Tableau de bord
    28
  • countryauta #2 16-12-2010 06:23:38

    bonjour-888 quel version essence diesel
    regarde  les cosses de la batterie quel soit bien serre ainsi que les fusibles moteur
    a+

    1
  • MEGANERR #3 16-12-2010 12:45:56

    c'est une 1.9 L dci    les cosses sont bien serrer et il y a que la centralisation et les feux de detresse.
        c'est vraiment bizzard ce truc!!!

    2
  • MEGANERR #5 17-12-2010 21:21:24

    peut etre upc mais est ce que ça peut lacher comme ça? personnes n'a u ce enre de panne?

    0
  • gwada0590 #6 20-06-2011 20:11:50

    Bonjour,

    c le gros fusible  noir qui se trouve sur la cosse + de la batterie

    13
  • jarno #7 21-06-2011 07:29:21

    bonjour-888 comme on te le dit peut etreUPC essaye de secouer le faisceau sous les pieds chauffeur cote gauche ou sur la photo derriere+ controle fusibles sur  UPC + sur batterie+ sur UCP boitier fusible compartiment moteur:sm36:

    21
  • saykse #8 10-05-2015 10:40:45

    Bonjour je me permets de UP ce sujet car j'ai exactement le même souci.

    0
  • Tiger33 #9 10-05-2015 10:55:30

    Bonjour
    sur la batterie se trouve un boitier rouge (sur le +) dnas lequel se trouve 2 gros fusibles plats
    verifiez les c un classique
    tiger

    0
  • JamvpXR897 #10 22-10-2018 20:12:02

    bonjour je possédé une megane 2  1,5 dci
    j'ai défait les injecteur pour les  nettoyer puis remonter en essayer   de la redemande  elle c'est lenser  puis tout c'est couper depuis plus rien ne marche âpre feux détresse et centraliser tout sa peut venir svp

    0
  • clauseamg #11 23-10-2018 08:50:35

    salut. et en français ça veut dire quoi exactement ?

    0
  • SézsCh758 #12 25-12-2018 09:57:23

    Bonjour ma ventilation de ma megane 3 ne fonctionne plus alors j'ai vérifié tout les fusibles et depuis la voiture ne s'allume plus la carte ne reconnaît plus la voiture obligé de l'ouvrir à la clef et ne démarre pas que doit-je fait SVP ?

    0
  • Tiger33 #13 25-12-2018 10:37:30

    Bonjour
    Revérifier tous les fusibles avec un contrôleur
    Sans oublier mes gros sur la batterie comme expliqué au dessus
    Tiger

    0
  • Bab6xYL978 #14 14-05-2019 18:17:00

    Bonsoir j'ai le même pŕobleme sur Ma break Mégane 2 1.9Dci de 2 009 suite une masse de l embrayage rien ne s allume sur le tableau de bord acune indication par contre la voiture  démarre et roule très bien

    0
  • Bab6xYL978 #15 14-05-2019 18:22:43

    J ai verifier et netoyèr Tous les fusibles toujours rien ne s alume sur le tableau de bord

    1
  • SebdGKl265 #16 25-06-2020 19:07:10

    Bonjour le sujet est un peu vieux mais il m'arrive la même chose avec une Mégane 3 RS est ce que quelqu'un à pu réparer ce problème et d'où cela peut bien venir.
    Les fusibles sont bons apparemment.
    Merci de votre aide

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous