L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme Aiguille temperature moteur au tableau de bord

Répondre
  1. 1
  2. 2
  3. 3
  • gerardv #9 22-08-2010 21:39:36
    Citation de daniel auto

    Citation de tony334
    J'ai fait changer le joint de culasse il ya moins dune semaine car l'eau passai dans l'huile et c'est depuis ce moment là que l'aiguille avait commencer a beugué. Depuis le joint a été changé ainsi que le kit distri et la pompe a eau + le carlostat et les 2 sonde de temperature mais sa le fait toujours.. Je ne comprend pa pourquoi.

    bonsoir,a mon avis tu as un mauvais contact a la sonde,ou le fil est denuder ou couper a un endroit,cdlt

    bjr,  question à Daniel auto,  pourquoi à votre avis l'aiguille reste plus haut qu'avant sur un mauvais contact ou le fil dénudé ? merci pour l'info   A+

    Le modèle de la voiture
    Renault Megane 1998 - Essence 1.6e RTE 5p
    Catégorie de la panne : Circuit de refroidissement
    0
  • daniel auto #10 22-08-2010 21:49:16
    Citation de gerardv

    Citation de daniel auto

    Citation de tony334
    J'ai fait changer le joint de culasse il ya moins dune semaine car l'eau passai dans l'huile et c'est depuis ce moment là que l'aiguille avait commencer a beugué. Depuis le joint a été changé ainsi que le kit distri et la pompe a eau + le carlostat et les 2 sonde de temperature mais sa le fait toujours.. Je ne comprend pa pourquoi.

    bonsoir,a mon avis tu as un mauvais contact a la sonde,ou le fil est denuder ou couper a un endroit,cdlt

    bjr,  question à Daniel auto,  pourquoi à votre avis l'aiguille reste plus haut qu'avant sur un mauvais contact ou le fil dénudé ? merci pour l'info   A+

    re,je sait pas trop,mais la sonde c est exactement la meme?

    0
  • tony334 #11 22-08-2010 22:44:25

    Merci pour toute vos reponse a mon souci,
    Oui la sonde est exactement la même,
    le fils n'est pa coupé ou denudé et les contacts sont propre.
    Pour le tableau de bord j'esseré de le tapoté demain en roulant pour voir si l'aiguille bouge ou non.

    1
  • tony334 #12 23-08-2010 12:33:03

    Re, j'ai tenter de taper sur le tableau de bord en roulant mais l'aiguille ne bouge pas..
    Quelqu'un aurait une autre idée ??
    Merci

    0
  • tony334 #15 25-08-2010 10:53:07

    Salut tout le monde,
    Hier j'ai constaté autre chose a propos de mon souci de temperature;
    Lorsque je vien de rouler une vingtaine de kms, quand je coupe le moteur et que je laisse seulement l'aprés contact j'ai l'aiguille qui continue a grimper encore plus haut, je redemarre elle redescen un peu. Est-ce normal ??

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous