L’Argus : cote auto, voiture d’occasion et actualité auto

Problème Anti-démarrage sur megane coupé ph1 1.9 DTI

Répondre
  • tux974 #1 19-08-2009 10:40:58

    Bonjour tout le monde,

    Voila, je dispose d'une mégane coupé 1.9 dti phase 2, année 99, type moteur F9Q736.
    Lors de l'achat de cette voiture, je ne disposais que d'une clé d'origine.

    J'ai eu par la suite des problemes anti-demarrage : impossible de la faire démarrer.
    Résultat : Schéma habituel, je l'ai remorqué chez Renault.
    J'ai en profité pour commander 2 nouvelles clés.
    Mais malheureusement le technicien n'a pas pu faire l'apprentissage des nouvelles clés. Son diagnostic était que l'UCH ne faisait pas l'apprentissage. Il a pu seulement réinitialisé ma clé d'origine pour la voiture puisse à nouveau démarrer.
    Je me suis retrouvé suite à cette intervention avec 2 clés vierges inutiles.

    Il y a 4 mois (apres 1 an sans probleme), la voiture me refait le meme coup, pb antidémarrage.
    Elle refait un deuxieme voyage chez renault. Le technicien me conseille a ce moment la de changer d'UCH.
    Il a testé un nouvel UCH, mais l'apprentissage de clés ne reussit toujours pas. Le technicien ne sait pas où se trouve le probleme.
    Donc il réalise la réinitialisation de la clé d'origine.
    Et moi je suis reparti pour un tour à attendre que la voiture refait des siennes.

    Pas manqué, 2 mois plus tard, voiture encore immobilisée. Le technicien se déplace directement: Et la Impossible de réinitialiser la seule clé que j'ai. Tentatives nombreuses via sa Valise CLIP.

    Si vous vous etes retrouvés dans un cas similaire, merci de m'eclairer?

    Je me suis renseigner autour de moi et via le net : il existerait un moyen de supprimer l'anti-démarrage définitivement.

    Apparement il faut rechercher une électrovanne + pompe injection + 4 injecteurs d'un modele de megane 1.9 dti phase 1. Apparamment, sur ces premiers modeles, la pompe a injection n'etait pas codée.
    L'astuce se serait donc de mettre une électrovanne manuelle en changeant la pompe injection et ses 4 injecteurs. Puis de changer le cable d'accélérateur et de mettre un potentiometre.

    Est ce vous pouvez me confirmer cette information, de quel modele phase 1 s'agit-il, existe t-il une methode plus simple de désactiver l'anti-démarrage définitivement?

    Je vous remercie par avance de vos réponses. Je suis mégano désespéré cela fait 2 mois que la voiture dort au soleil.

    PS: J'ai réalisé le nettoyage de l'uch + boite a fusibles + boitier gestion moteur avec bombe hydrofuge mais keunéki...

    Merci

    Le modèle de la voiture
    Renault Megane
    Catégorie de la panne : Démarrage
    0
  • mecano71 #2 19-08-2009 11:16:56

    Bonjour,
    Je pense que c'est le modèle F9Q A 734 car c'est celui que j'ai sur un scenic 1.9L DTI de 12-98 phase 1
    L' électrovanne n'est pas codé
    il y a 3 injecteurs + un injecteur pilote.
    Un accélérateur par potentiomêtre dans le compartiment moteur.

    1
  • tux974 #3 20-08-2009 07:24:51

    Bonjour,

    Je te remercie pour les références du moteur. Il ne reste plus qu'a trouver la bagnole à la casse ou un truc du genre.

    Merci

    0
  1. 1
Écrivez votre message ci-dessous