L’Argus : cote auto, voiture d’occasion et actualité auto

Problème après remplacement de la culasse

Répondre
  • boystunt #1 10-10-2016 09:22:09

    Bonjour a tous moi c'est franck  du 28 pres de dreux je suis nouveau sur le forum voila mon soucis je possède une megane 1 phase 2 1.9dti et enfaite j'ai la distribution qui a cassé se qui m'a causé quelques dégâts j'ai donc racheté une courroie de distribution puis jai recalé tout sa qui a etait assez simple grace au trait sur les poulies et sur la courroie puis j'ai remis en route mais la voiture tourné comme un chaussette donc déculassage et  effectivement des soupapes etaits tordues mais acune marque sur les pistons, j'ai aussi vérifié le fusible de la poulie d'abre a came et lui aussi cassé donc au prix des pieces j'ai racheté une autre cullase ,joint de culasse,vis de culasse et joint d'admission/echapement .après remontage j'ai donc tout montée dans les règles de l'art serrage au couple puis angulaire comme indiqué par la revue technique  je pencé etre sortie d'affaire mais non démarrage très difficile sans nettoyant frein puis une fois en route le moteur au ralenti tourne a peut près correctement mais quand j'accélère sa tourne moin rond et sa fume blanc et pue le gazole mal brûlé j'ai donc lessez monté en température puis j'ai accéléré un bon coup et là la voiture se coupe puis a encor du mal a redémarré j'ai donc redemonté la distribution car javais remontée la pompe injection de la culasse acheté et j'ai donc remontée la pompe a injection de mon moteur puis redémarrage et cest toujours pareil donc je me suis dit que le soucis venez peut etre des injecteurs que j'avais peut etre passez un coup de papier de verre deçu en faisant la culasse j'ai donc racheté 4 injecteurs puis remise en route mais toujours le meme soucis la je c'est plus quoi faire cette voiture me rend fou merci de maidé svp ?

    Le modèle de la voiture
    Renault Megane 2001 - Diesel 1.9 dti
    Catégorie de la panne : Moteur
    0
  • Piwi91 #2 10-10-2016 13:05:32

    Bonjour, tu as peut-être mal calé ta pompe à injection, tu es sur que c'est un DTI.
    J'ai l'autre moi DCI je connais pas trop le tiens mais le principe reste le même.
    Si je te demand eça c'est quela miene il n'y a pas de calage de pompe.. A+

    0
  • boystunt #3 10-10-2016 18:31:20

    Oui cest un dti il y a un point comme sur celle de l'arbre a came mais oui quand elle demarre ont dirait une pompe mal calé

    0
  • GLUCK #5 13-10-2016 06:34:50

    Bonjour,
    Il est possible que la culasse ai une microfissure invisible a l'œil.
    A+

    0
  • boystunt #6 13-10-2016 08:06:10

    Non la culasse vient d'un moteur complet qui rouler mais comme je n'avais pas de chèvre pour le changer complet j'ai recuperer que la culasse

    0
  • boystunt #7 13-10-2016 12:18:23

    Salut merci pour ta reponse j'ai le voyant prechauffage qui s'allume après 3000 tours

    0
  • siannoyl #8 13-10-2016 13:34:54

    bonjour-888
    Est ce que tu as fait un diag chez Renault. Je crois que tu vas être obligé de passer par là

    0
  1. 1
Écrivez votre message ci-dessous