L’Argus : cote auto, voiture d’occasion et actualité auto

PROBLEME BVA CALCULATEUR ??

Répondre
  1. 1
  2. 2
  • KRYPSCROLL #1 04-02-2010 19:02:37

    Bonjour,

    Je rencontre un problème sur ma megane 2 modele 2004 qui a 127 000 KM,
    le probleme a commencé il y a qq mois,un message qui annonce < boite de vitesse a controler>et la boite de vitesse se bloque sur la 3ème ,je dois arreter et redemarrer de nouveau pour que ca marche.au debut le probleme apparait une fois par mois puis chaque semaine pour arriver a tous les 2 jrs. J ai 
    l impression que c est un probleme de calculateur, car le probleme arrive le matin puis disparait toute la journee. La valise ne détecte rien. Après réinitialisation la voiture a  bien fonctionné pdt 1 mois, puis cela a recommencé. J'ai également fait vidanger la boite, mais le pbl est tjrs là. Quelqu'un a t'il eu le mm pbl ? Le fait de changer le calculateur a t'il réglé le problème ? Car le prix est assez élevé.
    Merci de vos informations.

    Le modèle de la voiture
    Renault Megane 2004 - Essence 2L
    Catégorie de la panne : Boite de vitesse
    0
  • sergio68800 #2 16-04-2010 10:24:22

    J'ai excatement le meme problème avec la mienne, elle ne le fait que quand le moteur est froid. Une fois la température du moteur à 2 barres, j'arrete la voiture,la redémarre et tout est ok.
    Ca fait dix fois qu'elle part chez renault, changement d'huile, hier ils m'ont changé le capteur de pression et ce matin rebellote !!Renault répond qu'il faut changer la BVA ils nous prennent pour des imbéciles!!! je la retourne au garage mardi prochain et vous tiendrais informé de la suite.

    0
  • Darox #3 26-05-2010 11:41:25

    Bonjour,

    Avez vous trouvé la solution à votre problème? J'ai exactement les même symptômes sur ma 206 boite AL4. Je pensais changer la sonde de température d'huile de boite car après "reboot" de la BVA , lorsque la voiture est suffisamment "chaude" (Température d'eau > à 80°c) le problème de ne se reproduit pas.

    Cordialement,

    0
  • Darox #4 26-05-2010 11:52:25

    Bonjour,

    Avez vous trouvé la solution à votre problème? J'ai exactement les même symptômes sur ma 206 boite AL4. Je pensais changer la sonde de température d'huile de boite car après "reboot" de la BVA , lorsque la voiture est suffisamment "chaude" (Température d'eau > à 80°c) le problème de ne se reproduit pas.

    Cordialement,

    1
  • yoyo807 #5 27-06-2010 20:59:28

    bonjour comment fait-on le reboot de la bva ou du calculateur?
    j'ai aussi une al4 elle patine en les raports et se met en securiré a 55kmh  une foie sur 2 et n'arrive plus a passer en 4eme meme après deux vidanges
    merci!

    0
  • charbibi #6 06-12-2010 02:31:32

    Bonjour,


    j ai exactement le meme prob avec la mienne, 1.6l 16v boite auto .
    les premieres fois date de plus de 3ans, mais sa devien de plus en plus regulier.le matin a froid en general, meme le moteur deja chauffer. lors des premier passage de vitesse la vitesse traine sur la 2sd ou la 3eme et fini par bloquer avec mess "boite a controler". il arrive que sa le reffase 3 a 4 fois de suite mais plus generalemen 2fois, apres la boite fonctionne normalement.
    Je doute que se soir un prob mecanique de la boite car elle fonctionne tres bien apres, peut etre un niveau d huile insufisant ou eventuelemen au niveau du calculateur..

    0
  • drouere #7 19-06-2017 12:31:49

    j ai une renault megane automatique moins de 60000kms essence de 2002 et apres vidange de la boite a vitesse elle refait son avc!!!!au depart huile est froide elle retrograde et le voyant orange boite a vitesse s allume
    j arrête et repars doucement mais ça se répétè assez souvent!!!!!je ne trouve pas de solution????????, merci de votre aide!

    2
  • mousa benmahmoud #8 01-02-2020 13:18:56

    J'ai le même problème 'mais la boîte ne fonctionne plus seulement au troisième et arrière.. Ma voiture est laguna 2 ess 2002

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous