L’Argus : cote auto, voiture d’occasion et actualité auto

probleme cale à froid pas de ralenti renault megane 1.4 RXE

Répondre
  • emilien75 #1 18-02-2008 17:40:43

    bonjour à tous
    j'ai un problème avec ma voiture que je viens d'acheter, c'est une renault megane 1.4 rxe type BAOVM5.
    cela n'arrive pas à chaque fois mais regulièrement quand la voiture est froide c'est au niveau du ralenti au démarrage.
    lorsque je démarre la voiture je n'ai pas de ralenti, la voiture cale tout de suite et impossible de la faire tenir. Il faut rouler pendant environ 1/4 d'heure avant que le ralenti tienne et il reste faible.
    le capteur mph, je crois,  vient d'être changé mais le problème continue.
    j'attends de votre part un maximum d'informations pour la réparation autrement tant pis pour moi je n'aurais plus qu'à aller chez renault....
    merci
    emilien.

    Le modèle de la voiture
    Renault Megane
    Catégorie de la panne : Ralenti
    0
  • juju095 #2 18-02-2008 17:45:00

    bonjours a tu verifier ta vis de ralentis sinon regle la

    0
  • emilien75 #3 18-02-2008 17:48:22

    non maintenant il n'y a plus de vis de ralenti tout est electronique.
    le capteur mph  vient d'etre change mais maintenant je ne sais plus quoi faire merci

    0
  • emilien75 #5 18-02-2008 18:15:22

    ne penses tu pas que cela peux provenir du regulateur de ralenti.
    merci je vais verifier mais la voiture sort du garage je vais voir...

    0
  • darkerthe #6 26-03-2008 19:25:31

    Bonjour,
    Pour moi c'est le même probléme et je sais pas quoi faire pareil...
    merci de répondre

    0
  1. 1
Écrivez votre message ci-dessous