L’Argus : cote auto, voiture d’occasion et actualité auto

problème d'antidemarrage suite a un changement d'ampoule ...

Répondre
  • ptitebulle #1 19-11-2008 14:46:36

    Bonjour a tous, je suis un nouveau membre et j'éspère trouver de l'aide.. je possède une megane I de 1996 et j'ai voulu changer les 2 ampoules qui étaient grillées au niveau de mon compteur kilometrique et compte tours et il y avait comme un bloc avec les arrivées de fils a l'arrière au niveau du compte tour qui me gené pour enlever une des 2 ampoules alors je l'ai deconnecté, puis changé l'ampoule et remis ensuite g remis ce qu'on appel la casquette de sur mon compteur.. et quand j'ai voulu demarrer la voiture l'antidemarrage me bloque, le petit voyant rouge du tableau de bord clignotte rapidement. j'ai fermé ma voiture avec ma clé a telecommande puis ouvert et réessayé et toujours pareil!
    svp aidez moi a comprendre..

    Le modèle de la voiture
    Renault Megane
    Catégorie de la panne : Démarrage
    0
  • Tiger33 #2 19-11-2008 17:03:42

    bjr
    regarder deja si rien n'est debranche autour du neiman ..
    et veirifer tous les fusibles
    tgier

    0
  • ptitebulle #3 19-11-2008 17:31:53

    Bjt tiger33, j'ai effectivement regardé au niveau des fusible et notament celui qui correspond a celui de l'antidemarrage et il est bon

    0
  • ptitebulle #4 19-11-2008 17:35:58

    juste avant de changer ces maudites ampoules et donc d'etre obligé de renlever ce truc avec tt ces fils mon véhicule fonctionné très bien, aucun souci d'antidemarrage.. j'ai lu votre essai de regarder la clé avec un appareil numerique.. et je voies bien la petite iode blanche et ma clé ouvre et ferme très bien a distance mon véhicule, donc je ne sais vraiment pas d'ou ça vient

    0
  • pilote580 #5 19-11-2008 17:50:46

    bonjour
    si tout marcher bien avant ,c'est qu'il y a un mauvais contact
    redemonte la casquette et recontrole  les fils que tu as debrancher
    et meme en amont car sans ce rendre compte on tire sur une botte
    de fils du fait que c'est juste en longueur,ton probleme est la!!
    pilote580

    0
  1. 1
Écrivez votre message ci-dessous