L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme de coupure moteur en roulant

Répondre
  • bachelotsev #1 29-08-2009 14:09:46

    Bonjour a tous
    j ai une megane coupée 2.0 ide ess , 125000km.J ai changer le calculateur et le regulateur au mois de janvier.
    Depuis  un mois j ai un autre probleme et le garage ne trouve pas la panne
    Quand je roule , j ai le voyant defaillance electronique qui s allume et qui clignote et ensuite le moteur coupe , j ai plus de direction et ni d acceleration , je suis obliger de me garer
    Le probleme c est qu elle ne le fait pas tout le temps !!
    Je l ai mit au garage ils ont brancher la valise et ne trouve rien

    c est vraiment angoissant de rouler avec cet voiture car elle peut tomber en panne a n importe quelle moment


    Je remercie d avance si vous pouvez me donner des solutions

    Le modèle de la voiture
    Renault Megane 2000 - Essence 2.0 ide
    Catégorie de la panne : Electronique
    0
  • Tiger33 #2 29-08-2009 15:56:31

    bonjour
    jetez un coup d'oeil cote capteru pmh (poitn mort haut)
    ils sont fragiles et surtotu verifiez que son connecteur porte bien
    car si il porte mal c coupure allumage assuree
    tiger

    0
  • bachelotsev #3 29-08-2009 16:33:23

    Bonjour
    Merci de m avoir repondu
    Nous avons changer le capteur hier apres midi par nos propres moyens mais est ce qu il aurait fallu  le repasser a la valise ??

    0
  • kevin 77580 #4 13-02-2011 19:03:48

    Bonjour,


    jai le meme probleme le voyant orange sallume et le moteur se coupe
    jai remarquer que sa me le fais kan aglomeration kan je bouffe de lair donc national et autoroute la voiture nikel
    le capteur pmh a ete changer la sonde de pression dessence changer 2 fois vanne egr nettoyer
    sinn seulement quand le voyant et allumer on peux voir a la valise qui revele encore un probleme de sonde  pression d essence celle ci changer deux fois en un ans
    help.... desole de l orthographe

    0
  • fred31790 #5 09-08-2011 17:52:55

    Bonjour,


    je voudrais savoir si tu as resolu ton probléme avec la megane

    0
  1. 1
Écrivez votre message ci-dessous