L’Argus : cote auto, voiture d’occasion et actualité auto

problème de démarrage avec renault mégane

Répondre
  • simon1614 #1 30-07-2008 21:57:43

    Bonjour, j'ai une renault mégane 1,4L RN ess de 96, et j'ai des problème pour démarrer.

    J'ai déjà changé les 4bougies, la bobine d'allumage, j'avais toujours des problème, donc le garage m'a changé la tête de delco avec les faissaux et le capteur en dessus de la boite de vitesse. Depuis, je ne peu plus démarrer, quand je tourne la clef, il se passe rien, comme si j'avai plus de batterie, il y a juste un clic clic au niveau du moteur. J'ai donc fait des éssais, et pourtant ma batterie est bien chargé. Si je démarre avec l'aide d'une deuxième voiture, je démarre sans soucis. Le démarreur fonctionne bien.

    Je ne vois pas d'où sa peut venir, donc si quelqu'un pourrai m'aidé, sa serai gentil
    Merci

    Le modèle de la voiture
    Renault Megane 1996 - Essence 1,4l RN
    Catégorie de la panne : Démarrage
    0
  • Tiger33 #2 30-07-2008 22:22:05

    bonjour
    si quand vous demarrez avec une 2 eme voiture vous branchez la masse sur le - de la batterie direct c ou la batterie KO ou ses cosses !
    sinon si vous branchez la masse par ex sur la masse moteur verifiez vos masses chasis dont celel su rla boite (pour evt confirmer ce pcb de masse tirez un cable demarrage de la borne - de la batt au moteur direct)
    tiger

    0
  • simon1614 #3 31-07-2008 17:56:18

    merci, je vien d'éssayé en branchant un cable de démarrage de la batterie au moteur, je n'ai pas réussi a démarrer, mais par contre en la branchant a la boite de vitesse,j'ai réussi a démarrer avec du mal. Sa veu dire, que sa vien d'une mauvaise masse au niveau du moteur? et si vous connaisser ce moteur là, si vous pouvez me précisez vers quel endroit elle se trouve, sa ne serai pa de refus.
    Merci de m'aider

    0
  • Tiger33 #4 31-07-2008 18:49:23

    bonjour
    non je connais pas ce mtur desole je vous aide par logique c deja ca.. lol
    mais je sui ssur qu'un personne ici pourra vous aider .. attendez un peu..
    par contre verifiez quand meme l'etat de votre batterie car en rajoutant un cable aussi vous augmentez legerement sa capcte en reduisant les chutes d tension ..
    l'ideal essayer avec una utre batterie j'ai telleemnt vu de coup vicieux avec des batteries bien chargee ou tout marche mais s'ffondre devant la demande d'un demarreur..
    et puisque vous demarrez sans pb avec cables d'une autre voiture branches les DEUX cables de la voiture aidant SUR les cosses de votre batterie
    si ca demarre toujorus aussi bien.. votre batterie est hs
    tiger

    0
  • GREG 197 #5 31-07-2008 19:01:14

    Salut, TIGER33 a raison; essaie de changer ta batterie
    elles sont souvent très vicieuses et nous mettent en défaut.....

    0
  • simon1614 #6 31-07-2008 20:43:26

    merci du conseil, je vai éssayé demain,et je tiendrai aucouran en débu de soiré
    merci encor

    0
  • tontona #7 31-07-2008 23:02:25

    bonjour ça peu venir du câble de masse de la batterie celui qui par du (-) de la batterie a la carrosserie
    robert big_smile

    0
  • simon1614 #8 06-08-2008 19:58:33

    merci des conseil,j'ai néttoyé mes cosses de batterie, et changé la batterie,depuis, je n'ai plus de problèmes. merci encore

    0
  1. 1
Écrivez votre message ci-dessous