L’Argus : cote auto, voiture d’occasion et actualité auto

probleme de direction sur Megane 1

Répondre
  1. 1
  2. 2
  • jackololo #1 22-06-2005 21:11:14

    salut a tous!
    Ce post est pour un ami qui, j'ai l'impression, est en passe de se faire enfler par son garage...
    Explications: ce gars possede une Megane 1, 1.4 16v(dir. assistée) de 2001 avec 34000 borners au compteur (eh oui, c'est peu!). Depuis quelques temps quand la voiture est froide sa direction presente un gros point dur, qu'il passe en force (sur les conseils de son garagiste Renault qui lui a dit:" c'est normal, c'est un truc electronique" icon_eek ), et quand la voiture est chaude ca le fait plus. c'est bien sur plus flagrant l'hiver, que en ce moment ... Du coup, son garagiste lui annonce qu'il faut changer la cremaillere (800€). Sur une bagnole de 34000kms!!! Perso, je pense que c'est un clapet qui n'aprecie pas la viscosité de l'huile froide. Mais de la a changer la cremaillere!! Toutes les opinions sont les bienvenues! Merci de prendre 5 min pour m'aider un peu wink

    Le modèle de la voiture
    Renault Megane
    Catégorie de la panne : Direction
    0
  • pierrev2v #3 24-06-2005 10:51:49

    BONJOUR JACKOLOlO essaie de remplacer l'huile de D.A ,il se peut que elle se soit dégradé avec le temps et a froid elle perde en viscosité

    1
  • jackololo #4 25-06-2005 12:39:26

    j'vais lui dire d'essayer. et si c'etait un clapet ou une electrovanne, y'aurai pas besoin de changer la cremaillere complete, quand même?! Il font plus de pieces detachées, chez Renault?

    1
  • coyote #5 15-10-2005 09:03:25

    j'ai ce problème aussi sur ma mégane, le probleme n'arrive que lorsque la température ambiante descente en dessous de 13-14°.
    j'ai changer le liquide de direction assistée mais le problème reste le même mon garagiste me dit qu'à terme il faudra changer la crémaillère (982€ sans la pose) sans pouvoir vraiment me dire de quoi ça vient... bizare...  il faudrait attendre que cela s'aggrave pour indentifier clairement la panne... re-bizare....

    1
  • jackololo #6 16-10-2005 10:16:06

    ben mon pote a eu un peu la meme reponse. 'sont trop fort ces garagistes! :evil:

    0
  • PATRICE92 #8 26-01-2010 10:18:04

    bonjour à tous, je rencontre le même problème rencontré vers 80 000 km sur ma renault mégane coupé modèle 2000 (phase 2). Le mieux serait en effet que nous nous regroupons tous pour monter un collectif de plainte contre ce constructeur pour un problème flagrant de conception, il ne peut en être autrement en observant le nombre de cas similaire.

    PAr ailleurs le problème a-t-il été résolu en changeant la pompe qui grippe il semblerait ?

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous