L’Argus : cote auto, voiture d’occasion et actualité auto

Problème de puissance

Répondre
  • Combineur62 #1 29-04-2017 19:53:22

    Bonjour à tous voici mon problème j'ai du mal à atteindre les 130km/h et je ne les dépassés pas j'ai changé les bougies les bobines le capteur position d arbre à cames nettoyer sonde lambda et capteur pmh svp aidez moi merci d'avance

    Le modèle de la voiture
    Renault Megane 2004 - Essence 1l6 16v
    Catégorie de la panne : Puissance
    0
  • François Faucher #2 30-04-2017 07:17:47

    Je roulais sans problème avec ma Smart 2005 et soudain la puissance a baissé et elle s'est arrêté avec une indication de 3 ou 4 lignes "......"  dans le carré qui indique normalement "A" ou "1" ou "2" ou "3" en plein centre de mon tableau de bord.  Est-ce grave? Qui peut m'éclairer?

    François Faucher, magog, canada

    0
  • GLUCK #3 30-04-2017 07:44:29
    Citation de François Faucher
    Je roulais sans problème avec ma Smart 2005 et soudain la puissance a baissé et elle s'est arrêté avec une indication de 3 ou 4 lignes "......"  dans le carré qui indique normalement "A" ou "1" ou "2" ou "3" en plein centre de mon tableau de bord.  Est-ce grave? Qui peut m'éclairer?

    François Faucher, magog, canada

    Bonjour,
    Ami canadien il serait souhaitable que tu fasses un post pour toi seul sur ce post ce n'est pas le même véhicule et peut être pas le même problème.
    Fait ton post et supprime cette demande de celui là.
    A+

    0
  1. 1
Écrivez votre message ci-dessous