L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme de télécomande (anti demarrage) sur megane 19.D

Répondre
  1. 1
  2. 2
  • denis v #1 25-06-2005 23:46:40

    salut
    je ne trouve pas la solution. Ma telecomande fonctionée et quand j'ai changé ma courroie d'accessoir, elle fonctionée un coup sur deux puis maientenant plus du tout. j'ai changé les piles rein de plus.

    Le modèle de la voiture
    Renault Megane
    Catégorie de la panne : Démarrage
    0
  • paï #2 26-06-2005 08:58:51

    tu peut essayer de metre du netoyant  dans l'emeteur et le recpteur

    quel annee?

    telecomande radio ou infraroure?

    0
  • denis v #3 26-06-2005 10:04:35

    Salut
    J'ai mis de la bombe contact dans les telecomandes mais pas dans le boitier recepteur il est au plafonier et je n'est pas pu le demonter (peurd'abimer le plafond).
    c'est de l'infrarouge et elle est de 1996
    merci

    0
  • paï #4 26-06-2005 10:06:58

    sur c'est model c'est souuvent de l'oxidation dans le recepteur

    il va faloir ariver a le demonter et le netoyer au netoyant contact

    0
  • denis v #6 26-06-2005 10:52:00

    je l'ai demonté et mis de la bombe contact
    les broches etaient prope et le circuit imprimé aussi
    sans resulta
    peut être que c'est un relais qui reste collé

    0
  • Tiger33 #7 26-06-2005 11:29:40

    Bjr
    bon resumons car la meem si je connais bien le fonctionneemnt de cette telecommande j'ai du mal a te suivre !

    Alors qqs questiosn !
    1 le verrouilalge central manuel avec clef ou bouton central marche t'il toujours?
    2 - tu dis que c'est apparu jsute apres changement de la courroie alternateur? tu as pas de rpobleme de charge de batterie ..car je vois pas le rapport sinon

    Alors deja pour savoir si ca clef emet ou pas un truc de vieux bricoleur d'electronicien
    Prends un appareil photo numerique pointe ta telecommande vers le viseur et appuie ! l'oeil ne voit pas les infrarouges mais le capteur de l'apn si ! c'est un truc de routard pour verifier que toute tel infrarouge marche (tu peux t'amuser avec celle de ta tv pour verifier)
    Apres deja tiens nous au courant
    Tiger

    0
  • denis v #8 26-06-2005 11:48:46

    Salut,
    J'ai essayé ton test avec l'appareil photo (trop génial!!!), elle fonctionne.
    En ce qui concerne la batterie, au testeur elle donne 12.40.
    Le verrouillage central marche avec le bouton, avec la clef non mais je sais pas si avant ça marchait.
    Cet après midi je vais tester avec une autre batterie mais le moteur tourne quand j'assaye de demarrer seulement l'anti démarrage codé l'empêche de partir pour de bon.
    Je te remercie

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous