L’Argus : cote auto, voiture d’occasion et actualité auto

problème demarrage à froid sur mégane 1,4 16v de 2002 51000k

Répondre
  • jolygrenier #1 08-11-2005 09:41:31

    ma mégane 1,4l 16v de 2002 avec 51 000km démarre très mal depuis 3 semaines quand elle est froide, ouverture centralisé, je mets le contact, les voyants allumé normal et je tourne et rien du tout et toujours les voyants allumé normal.
    je dois essayer au moins 20 fois avant qu'elle lance le démarreur et après 4 fois avec le démarreur qui fait brouter la voiture avant de la demarrer, merci à vous si vous avez des infos

    Le modèle de la voiture
    Renault Megane 2002
    Catégorie de la panne : Démarrage
    0
  • jolygrenier #2 08-11-2005 16:36:17
    Citation

    bonjour à tous, j'aurais besoin de vos connaissances, ma mégane 1,4l 16v de 2002 avec 51 000km démarre très mal depuis 3 semaines quand elle est froide, ouverture centralisé, je mets le contact, les voyants allumé normal et je tourne et rien du tout et toujours les voyants allumé normal.
    je dois essayer au moins 20 fois avant qu'elle lance le démarreur et après 4 fois avec le démarreur qui fait brouter la voiture avant de la demarrer, merci à vous si vous avez des infos

    0
  • babel #3 10-11-2005 00:57:09

    si le demarreur ne tourne pas, que les voyants ne baissent pas de luminosité et que l'on n'entend aucun bruit au passage a la position demarrage
    ca veut probablement dire que le solenoide du demarreur n'est pas activé
    causes problables
    une cosse batterie sale ( mauvais contact )
    ou un neiman hs
    ou mauvais contact sur solenoide ou element HS
    ou ?
    note :sur scenic le demarreur est  difficile d'acces

    0
  • jolygrenier #4 10-11-2005 07:37:16

    bonjour a vous, j'ai essayer de démarrer ma voiture ce matin et il fesait froid dehors, et quand j'actionné de démarreur, il ne ce lancer pas et les voyants d'horloge et de radio ont baissé en intensité.
    les autres voyants eux sont rester normaux, ma voiture couche dehors et elle me fait ce coup là seulement quand il fait bien froid, mais quand le soleil donne sur la voiture, aucun problème.
    Je penser à la batterie, je vais la faire controler ce midi chez renault et on va voir ce qu'ils me disent car il ne sont pas vraiment doué, je leur est demandé de brancher la valise après leur avoir expliqué ce qui ce passer et là il m'ont répondu qu'il ne voulait pas car ce n'est pas une panne.
    Je vous ferai un petit topo de ma visite de ce midi
    a+ les fana de l'auto

    big_smile pour vivre heureux vivont sans eux

    0
  1. 1
Écrivez votre message ci-dessous