L’Argus : cote auto, voiture d’occasion et actualité auto

Ralenti qui monte entre 1500 et 3500 trs sur mégane 1 1996

Répondre
  • pockaman #1 06-01-2005 16:49:23

    Bonjour.
    J'ai une mégane 1 de 1996 qui totalise 85000kms depuis pas longtemps, et déjà un petit problème... icon_mad

    Lorsque je démarre la voiture à froid, je peux faire autant de kilomètres que je veux, le ralenti reste à une valeur stable : 750trs.
    Par contre dès que je coupe le contact et que je la redémarre lorsqu'elle encore chaude (moins d'une bonne demi-heure après l'avoir arrêtée), le ralenti monte à des valeurs élevées (de 1500 à 3500trs). J'ai beau redémarrer, donner des coups d'accélérateur, faire 200 bornes, tant que je redémarre et qu'elle est pas froide, le ralenti monte.

    Si vous avez des conseils et suggestions pour résoudre le problème, ce serait vraiment sympa !

    Merci d'avance. Pocka smile

    Le modèle de la voiture
    Renault Megane 1996
    Catégorie de la panne : Ralenti
    0
  • Sona-Nyl #3 06-01-2005 18:18:25

    Sur un injection (opel) j'ai eu un pb similaire. Mais c'était directement à froid, la voiture ne semblait jamais 'chauffer", elle restait au dessus de 1300 tours ...

    Le boitier de l'allumage a grillé peu après.

    0
  • pockaman #4 07-01-2005 13:23:17

    c'est une injection. Y a pas eu de megane à carbu.
    C'est rassurant, le boîtier à injection  !!  lol
    Sinon, est-ce que ça peut venir du régulateur de ralenti ?

    0
  • Metacooler #5 07-01-2005 17:04:55

    Bon et bien,il serait peut-être pas mal de débrancher la batterie (30MIN),pour effectuer le "reset" de ta centrale d'injection!
    Pour faire simple ,toutes les erreurs sont mémorisées par le calculateur,une remise à zéro peut dans certains cas solutionner le problème de ralenti!


    Autre solution!
    Démonter ton boitier papillon,celui-çi peut être encrassé par des dépôts divers et empêcher son fonctionnement correct!

    Dernière solution!
    Ton système d'injection est pourvu d'une bobine(piézo) qui régule le ralenti de la voiture!
    Dans cetains cas ,celui-çi est défaillant! C'est rare mais cela arrive et son avarie n'est pas détecté par le programme "paramètres" des valises!

    Voilà! Vérifies ça dans l'ordre! C'est du plus simple(moins coûteux) ou plus compliqué(le plus chère)!
    Il y a quand même de fortes chances pour que cela vienne du boitier papillon!

    0
  • meganoman59 #6 12-01-2005 21:57:11

    moi je pense ke c un dereglage du papillon moi g eu le meme genre de probleme sur ma mégane coupé 1.6i de 96 mais en tous cas c forcement un probleme avec ton ralenti.ou comme dit metacooler c peut etre une bobine defaillant normalement tu dois en avoir deux comme sur la mienne moi jen ai eu une de boussiller et ma voiture n'aretter pa de caler mais je ne pense pa ke ca soit ça mais bon.. L'echange air echange se fait mal!!  le mieu de tout c kle tu aille o garage eux seul pourront te rassurer.  :idea:

    0
  • jc92 #7 12-01-2005 22:36:03

    j ai eu le meme probleme
    et il se trouvait sur le petit boitier de regulation ralenti
    essus il y a ne durite post formé qui est coudé d'origine
    lorsque que tu l'enfonce un peu fort elle te coupe le coude
    ou alors elle se perce dans le coude
    il y a aussi le papillon qui s encrasse

    big_smile

    0
  1. 1
Écrivez votre message ci-dessous