L’Argus : cote auto, voiture d’occasion et actualité auto

trou a l'acceleration megane dci

Répondre
  1. 1
  2. 2
  • atreyu #1 21-09-2005 13:57:30

    Bjr j'ai une megane coupé dci de 2002 avec laquelle j'ai un gros probleme.celle ci a un trou a l'acceleration mai pas tt le temps, lors du passage de vitesse quand je réaccelere cest comme si je pilais et apres elle reparts.La vanne EGR a été vérif et néttoyée, pas de prise d'air au niveau de l'injection, electrovanne de regulation de pression de turbo changée, capteur point mort haut aussi, et renault ne trouve rien pas de défaut en la passant a la valise.Si quelqun pouvait m'aider ce serait vraiment tres sympa car je ne sais plus quoi faire merci d'avance

    Le modèle de la voiture
    Renault Megane - Diesel
    Catégorie de la panne : Avis et fiabilité
    0
  • pascal C #2 23-09-2005 11:35:06

    hummmmm! pas bon tout ça. En même temps quand tu roule en renault, faut pas s'attendre à la fiabilité !

    la durit de pression du turbo serait pas percée ? J'au eu ça sur un scenic dci 105 cv; j'ai ça, et bien d'autres soucis d'ailleurs.

    0
  • atreyu #3 23-09-2005 12:29:04

    c'est sur renault pas tres fiable d'ailleur turbo changé a 20000km enfin!Je vais essayer de voir pour la durite et je vs tiens o courant merci.

    0
  • dblyne #4 13-10-2005 21:29:17

    Moi aussi, j'ai également des trous à l'accélération avec une mégane II  DCI de 18000 KM .Cela est trés dangereux, surtout lors d'un dépassement!!!. Le moteur n'accelère plus durant quelques secondes.
    Si quelqu'un a déja eu le même soucis et connais la cause du problème?
    Je n'arrête pas d'être embété avec cette voiture. Je pense la mettre chez Renault mais comme la garantie est dépassée AIE!.

    0
  • rider55 #5 23-04-2007 20:04:55

    bonjour a tous moi aussi j ai le meme probleme et ca m inquiete svp aidez moi :vroom:

    0
  • KEVIN5905 #6 05-12-2007 19:03:49

    sa se peut ke c ton debitmetre d air ki donne une mauvaise information au calculateur sa arrive souvent si c sa la piece coute environ 180 euros essaye de la nettoyer en faisant tres attention car il ya une resistance chauffante est si un fil a l interieur casse la piece est morte a toi de voir si tu veut prendre le risque

    0
  • labman #7 08-04-2009 06:57:19

    Hello !

    J'ai une mégane 1.5 dci qui a 4 ans. J'ai déjà eu ce problème de perte à l'éccélération et, dans mon cas, il s'agissait de la vanne EGR (qui a été remplacée). Depuis, ça roule

    MAiS J'AI EU AUJOURD'HUI UN PROBLEME BCP PLUS GRAVE :

    à deux reprises, sur l'autoroute, mon compteur de tours/min est passé de 3000 à 0 puis à 3000 en une seconde avec forcément un arrêt de l'accélération pendant une seconde. Et hier, même farce mais avec bloquage du volant pendant aussi une seconde (dans un tournant !!!!).

    Je tiens à ma vie et vais passer aujourd'hui chez un garage Renault mais j'aurais bien aimé avoir qd même l'avis de qqn qui pourrait m'aiguiller

    D'avance merci,
    Labman

    0
  • nono du 51 #8 23-10-2009 17:13:07

    j ai  moi aussie ce probleme  j ai changer l electrovane de stop codee  insi que sont faiseaux electric qui ce mete a la mas{ perte de puissance a l acceleration au demarage } depuit plus de probleme sur senic 1.9 td 1997 la valise ne la pas detecte  cela provenais de l antie demarrage qui ce coupee pendant la conduite et qui a griller l electrovane  cela duree 1 scd l electrovane et dificile d accee et ne coute qu une vingtaine d euro

    1
  1. 1
  2. 2
Écrivez votre message ci-dessous