L’Argus : cote auto, voiture d’occasion et actualité auto

Vitesse saute et ne passe plus

Répondre
  • djack69 #1 16-02-2010 16:55:50

    Bonjour à tous,

    J'ai une Mégane fairway de 2002, je l'ai acheté à 90000 km  et là elle est a 125 000 km, depuis plusieurs mois ma boite de vitesse déconne.

    Ah oui au faite c'est une boite automatique.

    Donc je m'explique :

    Tout les matin je la prend pour aller au boulot et déjà elle a du mal a passer les vitesses c'est à dire qu'elle monte dans les tour puis elle passe une vitesse, mais elle monte beaucoup trop haut. Ensuite 2 ou 3 km plus loin lorsque la 5 ème est passé depuis 1 minute un gros bruit arrive comme si la vitesse avait laché puis plus moyen de retourner en 5 ème en plus de ça le voyant de défault de la boite s'allume.

    Bon je l'ai emmené dans un garage mais sans le défault car elle ne fait cela le plus souvent que quand elle est froide, après il se passe plus rien elle roule normalement. Donc on m'a dit que ça pouvait venir d'un électrovanne une pièce électronique.

    Et moi je voudrais savoir si sa ne pouvais pas venir juste de l'huile de la boite étant donné que sa le fait que quand elle est froide.

    Le modèle de la voiture
    Renault Megane 2002 - Essence 1.6 16 v fairway
    Catégorie de la panne : Boite de vitesse
    0
  • mc gyver #2 16-02-2010 17:25:26
    Citation de djack69
    Bonjour à tous,

    J'ai une Mégane fairway de 2002, je l'ai acheté à 90000 km  et là elle est a 125 000 km, depuis plusieurs mois ma boite de vitesse déconne.

    Ah oui au faite c'est une boite automatique.

    Donc je m'explique :

    Tout les matin je la prend pour aller au boulot et déjà elle a du mal a passer les vitesses c'est à dire qu'elle monte dans les tour puis elle passe une vitesse, mais elle monte beaucoup trop haut. Ensuite 2 ou 3 km plus loin lorsque la 5 ème est passé depuis 1 minute un gros bruit arrive comme si la vitesse avait lâché puis plus moyen de retourner en 5 ème en plus de ça le voyant de défaut de la boite s'allume.

    Bon je l'ai emmené dans un garage mais sans le défaut car elle ne fait cela le plus souvent que quand elle est froide, après il se passe plus rien elle roule normalement. Donc on m'a dit que ça pouvait venir d'un électrovanne une pièce électronique.

    Et moi je voudrais savoir si sa ne pouvais pas venir juste de l'huile de la boite étant donné que sa le fait que quand elle est froide.

    salut
    en premier lieu , vidange de la boîte , car maintenant on ne change plus la crépine sans dépose et ouverture de la boîte , ce qui fait que la crépine reste à vie , donc 90mkm pour l(huile c'est déjà beaucoup , tous les 80mkm c'est raisonnable , même si la fiche constructeur dit beaucoup plus et voir même l' huile à vie, sur cette boîte si il y a un souci d'électrovane , il y en a plusieurs , le boîtier est déposable sans tomber la boîte.il y a aussi un capteur pression externe--faut voir

    0
  • mc gyver #4 16-02-2010 19:10:56
    Citation de djack69
    combien de litre d'huile prend la boite?

    salut
    je pense environ 5L5 , mais tout ne se vide pas, il faudra 4L pour le faire

    0
  1. 1
Écrivez votre message ci-dessous