L’Argus : cote auto, voiture d’occasion et actualité auto

voyant batterie allumé et s'éteint à l'accélération renault mégane 1

Répondre
  • benauge #1 09-08-2009 12:26:01

    bonjour,

    mon premier post sur le site que je trouve vraiment utile surtout pour moi et ceux qui ne s'y connaissent pas trop en mécanique, merci d'avance a tous et peut etre aussi à toutes.

    mon pbe:

    il s'agit d'une renault mégane 1  1.9d 1996

    voilà pendant quelque temps la voiture démarrait correctement mais le voyant batterie restait allumé au point mort mais il s'éteignait quand j'accélérais.
    aujourd'hui la voiture ne demarre que si je la pousse et le pbe du voyant batterie reste le meme, il s'teint quand j'accélère ( voiture en marche, quand je roule). la batterie a moins d'un an.

    merci
    j'attends vos miracles!!

    Le modèle de la voiture
    Renault Megane 1996 - Diesel 1.9
    Catégorie de la panne : Voyants
    0
  • Tiger33 #2 09-08-2009 13:21:27

    bonjour
    bah vous avez votre alternateur qui charge mal et petit a petit la batterie va se vider si la charge est pas suffisante

    verifier votre charge deja
    https://www.auto-evasion.com/forum-auto/viewtopic_7430.html

    Et verifier aussi s i c pas simplement votre courroi d'accesoire detendue.. (a l'arret vous devez pouvoir la faire flechir d'un cm environ en appuyant dessus)
    tiger

    2
  • benauge #3 09-08-2009 13:29:39

    merci tiger33

    mais où se trouve l'alternateur ?

    au passage je suis également de gironde (bordeaux) et je te salue chaleuresemnt l'ami!

    0
  • Tiger33 #4 09-08-2009 13:40:40

    re..
    on est pas tres loin c sur
    l'alternateur oula si tu connais pas ..
    voyons su rla 19 .... si j'ai bon souvenir a gauche en ouvrant le capot .. c le seul qui a une courroie dessus tu peux pas le louper
    tiger

    1
  1. 1
Écrivez votre message ci-dessous