L’Argus : cote auto, voiture d’occasion et actualité auto

problème électrique

Répondre
  1. 1
  2. 2
  • ArnaudB #1 03-03-2021 17:59:23

    Bonjour,
    j'ai acheté en septembre dernier une Modus datant de 2005.
    Depuis quelques semaines, les clignotants arrière fonctionnent irrégulièrement et font allumer les feux stop (tout allait bien devant jusque là).
    Depuis 2 jours, les feux de croisement s'allument dès que je démarre (sans que je puisse les éteindre) et les essuie-glaces ne fonctionnent plus.
    Est-ce que tous ces problèmes peuvent être liés.
    Merci d'avance de votre aide.
    Bonne soirée.
    Arnaud

    Le modèle de la voiture
    Renault Modus 2005 - Essence
    Catégorie de la panne : Eclairage
    0
  • Rody 76 #2 03-03-2021 19:04:20
    Citation de ArnaudB
    Bonjour,
    j'ai acheté en septembre dernier une Modus datant de 2005.
    Depuis quelques semaines, les clignotants arrière fonctionnent irrégulièrement et font allumer les feux stop (tout allait bien devant jusque là).
    Depuis 2 jours, les feux de croisement s'allument dès que je démarre (sans que je puisse les éteindre) et les essuie-glaces ne fonctionnent plus.
    Est-ce que tous ces problèmes peuvent être liés.
    Merci d'avance de votre aide.
    Bonne soirée.
    Arnaud

    Si ca a commencer aux feux rouges demontez les et nettoyez les correctement
    en debranchant les fils  ( prenez une photo avant pour pas faire d erreur en les remontant )  il y a des contacts qui peuvent se faire entre eux et qui provoque cela
    tenez moi au courant

    images
    0
  • ArnaudB #3 03-03-2021 21:14:17

    Bonsoir,
    merci pour votre réponse rapide.
    J'ai démonté le feu arrière gauche, il y a une trace de brûlure au niveau du fil 4 (masse). C'est peut-être une explication.
    Par contre, j'ai complètement débranché la platine et les phares sont toujours allumés et les essuie-glaces HS.
    Je démonte le phare arrière-droit demain matin et je vous tiens au courant.
    Merci beaucoup et bonne soirée
    Arnaud

    0
  • mockpok #4 03-03-2021 23:06:35

    bonjour-888

    le probleme de masse qui crame est vraiment recurant dans ces annees la chez renault.
    il existe des kits de reparation faisceau ou la solution de repiquer la masse sur la platine et se repiquer sur le faisceau.
    pour le reste pas evident. vous avez essayé de faire un debranchement de batterie?(des fois que)

    0
  • ArnaudB #5 07-03-2021 19:34:17

    Bonsoir,
    merci pour vos messages mais mes problèmes ne sont pas résolus.
    J'ai repiqué la masse des 2 feux arrières sur la carrosserie,
    rien n'a changé. J'ai débranché la batterie, idem.
    Les feux arrières continuent à faire sapin de Noël et les feux de croisement sont allumés en permanence.
    Pour les essuie-glaces (ce qui m'ennuie parce qu'il devrait pleuvoir cette semaine), seul l'arrière fonctionne (je peux rouler en marche arrière peut-être).
    Si vous avez une piste, n'hésitez pas. Merci d'avance et bonne soirée.
    Arnaud

    0
  • mockpok #6 07-03-2021 23:00:19

    bonjour-888

    en general sapin de noel = mauvaise masse
    il faut mettre un fil de masse qui ne passe pas par le connecteur et le souder au faisceau. a mon avis des 2 cotés

    0
  • ArnaudB #7 08-03-2021 07:56:38
    Citation de mockpok
    bonjour-888

    en general sapin de noel = mauvaise masse
    il faut mettre un fil de masse qui ne passe pas par le connecteur et le souder au faisceau. a mon avis des 2 cotés

    Bonjour,
    j'ai coupé les fils de masse  avant le connecteur et je les ai branché sur la carrosserie. Ce n'est pas bon ?

    0
  • pemmore #8 08-03-2021 10:30:24

    Ca peut être tout bêtement un mauvais sertissage  de  masse au départ de la batterie, faut tout regarder,

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous