L’Argus : cote auto, voiture d’occasion et actualité auto

Pb remplacement demarreur

Répondre
  1. 1
  2. 2
  • ac29 #1 18-11-2014 18:50:20

    Bonjour,
    J'ai remplacer mon démarreur, il fonctionne.J'ai par contre un bruit de frottement metallique je pense que c'est du a une bague de centrage du démarreur qui est tombé dans la cloche d'embrayage.Est-ce grave ?  elle doit frotter sur le volant ce qui provoque le bruit!
    Merci pour vos sujetions.

    Le modèle de la voiture
    Renault R11 1988 - Essence 1.2
    Catégorie de la panne : Démarrage
    0
  • siannoyl #2 18-11-2014 20:16:17

    bonjour-888
    oui çà doit être elle. Tu peux peut être la récupérer en démontant le carter qui est en dessous, mets le long de la BV.Tu la démontes et tu devrais voir le volant moteur.J'espère que tu as remis une bague

    0
  • ac29 #3 19-11-2014 10:16:17

    Merci pour ta reponse.
    Je vais regarder si c'est possible.
    A+

    0
  • GLUCK #4 19-11-2014 11:05:14

    Bonjour,
    Si tu ne veux pas démonter la Bv tu fais un trous au plus bas pas loin du volant moteur et avec un fil de fer tu dois pouvoir sortir la bague.
    Si c'est de l'autre côté tu en lève la tôle de protection.
    A+

    0
  • ac29 #5 19-11-2014 18:38:53

    Bonsoir,
    J'ai retiré la plaque coté moteur mais elle n'est pas tombée dans le fond du carter,je ne la voie pas. quand à faire un perçage dans le carter pour le moment j'ai pas osé.
    Est-ce que je risque beaucoup à relancer le moteur comme ça,je me dis qu'avec la rotation du moteur l'usure de la bague se fera?
    Une autre question le cylindre N°1 est bien du coté embrayage?(spring 1.2)
    Merci pour vos conseils.

    0
  • GLUCK #6 19-11-2014 18:58:55

    Re,
    Tout dépend ou se trouve cette bague car si elle est coincé sur les dents de la couronne du démarreur ça risque de ne pas le faire risque de casse ou déformation d'une dent.
    Mécaniquement parlant  le cylindre N°1 est côté volant moteur mais d'autres pensent que non a tort.
    Il te faut absolument la bague centreur sur la vis du milieu pour le démarreur sinon il y aura de l'usure ou même la casse de dents soit sur le volant moteur ou sur le démarreur.
    Le bruit vient surement de là le démarreur n'est pas centré la bague doit se trouver au fond en bas du carter côté embrayage 
    A+

    0
  • siannoyl #7 19-11-2014 19:26:36

    Trés important ce que je vais te dire:
    Sur le nez du démarreur il y a 3 trous. mais celui du milieu est en double. Tu dois mettre la bague sur le trou le plus vers le lanceur car sur ta R11 c'est un moteur C . Si c'était un moteur F, il aurait fallu le mettre en haut

    images
    0
  • ac29 #8 20-11-2014 10:07:31

    Merci,
    J'avais vu ce probleme,3vis et 4 perçages.Suivant ce que tu me dis je l'ai mal fixé j'ai utilisé la vis extérieure.Je vais regarder cela j'ai recupere une autre bague pour le fixer .
    J'ai toujours la bague dans la cloche.
    A+

    0
  • siannoyl #9 20-11-2014 10:56:48

    Si tu as mis la vis en haut c'est sûr que c'est de là que vient le bruit.De plus tu vas fusiller la couronne et le lanceur
    Il y a une façon de retenir dans quel trou il faut mettre la bague:
    Cache soupapes Noir (moteur C et E etc) trou du bas
    Cache soupapes gris alu(moteur E etc..) trou  du haut

    0
  • ac29 #10 21-11-2014 18:21:48

    bonsoir,
    Merci à tous les deux j'ai réglé ce problème de démarreur en changeant de place a la vis et bague. En plus j'ai retrouvé l'ancienne bague la cloche d'embrayage!!
    Il me reste plus qu'à la redémarrer elle n'a pas tournée depuis un an.
    Bravo pour vos compétences.
    A+

    0
  • siannoyl #11 21-11-2014 18:44:45

    Dégomme là un peu avant.

    0
  • ac29 #12 21-11-2014 19:40:07

    Excuses moi je comprend pas trop le terme"dégommer"
    A+

    0
  • siannoyl #13 21-11-2014 20:26:20

    Il faut , s'il n'a vraiment pas tourner depuis 2 ans, faire quelques tours avec un clé en bout de vilebrequin

    0
  • ac29 #14 24-11-2014 13:46:08

    Suite d'essai redémarrage.
    En tentant un essai j'ai eu par deux fois une flamme par le haut du carbu.Je me dis que l'allumage
    fonctionne mais que je suis mal calé.Y a t'il un repère pour mettre le cylindre 1 au point mort haut.Sur un site j'ai vu que le cylindre 1 était du cote pompe a eau ?
    J'ai démonté le cache culbuteur et j'ai été surpris par la couche de calamine sur le haut moteur ?
    Merci pour vos remarques.
    A+

    0
  • siannoyl #15 24-11-2014 16:55:48

    Donc lorsque tu regardes le moteur,il faut que les bornes des fils soient en croix
    Sur la photo c'est le 4(fleche), après dans le sens des aiguille d'une montre c'est le 2, après le 1, coté volant et le 3. Après on règlera l'allumage à la lampe témoin
    Cà devrait t'intéresser
    Reglage allumage

    0
  • ac29 #16 24-11-2014 19:03:55

    Merci,j'ai trouvé cette photo sur le web.
    j'ai branché comme la photo et il a redémarré de suite.
    Il désigne le cylindre 1 coté pompe à eau bref ça marche!
    Je vais pousuivre la remise en route.
    Pour la calamine dans la couvre culasse as tu une idée ?
    A+

    images
    0
  1. 1
  2. 2
Écrivez votre message ci-dessous