L’Argus : cote auto, voiture d’occasion et actualité auto

aucun déclanchement du motoventilateur sur une renault 19

Répondre
  • knakyauto #1 19-04-2010 15:01:57

    Bonjour à tous, Je suis propriétaire d'une renault 19 1.9D de 1994 et j'aimerais savoir pourquoi mon motoventilateur ne se déclenche pas.
    La voiture monte en température progresssivement mais il ne se déclenche jamais.
    J'ai donc contrôler la sonde situé sur mon radiateur, j'ai vérifié l'alimentation qui est bonne et ensuite ma résistance mais je n'ai rien du tout. J'ai donc débranché le connecteur de la sonde pour la shunter et mon motoventilateur fonctionne bien.
    Le probleme c'est que même avec le motoventilateur shunté, la monté en température ne s'arrête pas non plus. La température monte au dela du seuil de déclenchement alors que mon motoventilateur tourne en continu.

    J'espère donc que vous pourrez m'aider parce que je ne vois pas pourquoi mon moteur continu de chauffer. Merci d'avance

    Le modèle de la voiture
    Renault R19 1994 - Diesel 1.9 D
    Catégorie de la panne : Circuit de refroidissement
    0
  • Mika111 #2 19-04-2010 15:26:24

    Bonjour

    C'est peut etre le calorstat qui ne s'ouvre pas.

    Le radiateur est t il chaud sur la durite du haut ?

    a+

    0
  • knakyauto #3 19-04-2010 15:46:11

    Non la durite n'était pas chaude.
    J'ai également pensé au calorstat mais la personne qui ma vendu la voiture il y a 1 an et six mois environ la remplacé. Après je ne sais pas si il l'a remplacé par du neuf ou de l'occasion...

    0
  • knakyauto #4 19-04-2010 16:06:15

    En i réfléchissant, si mon motoventilateur tourne en continu, cela veut dire que mon liquide de refroidissement est refroidit a l'intérieur de mon radiateur. Donc si mon moteur chauffe quand même, cela voudrait dire que le calorstat ne s'ouvre pas et le liquide de refroidissement ne circulerait donc que dans mon moteur sans passer par le radiateur.
    Je vais éssayer de le remplacer et voir ce que cela donne.

    PS : Si vous avez d'autres idées ou si mon raisonnement n'est pas bon ou même si vous pensez que c'est ça, n'hésitez pas à me le dire ^^.

    0
  • inardd #5 19-04-2010 16:55:11

    bonsoir
    voir le calorstat  ( le mettre dans une casserole et faire chauffer avec de l eau s il il s ouvre il est bon ) remonter et faire une purge
    ensuite si ça chauffe peut etre la pompe à eau!
    ou peut etre joint de culasse sad

    0
  • knakyauto #6 19-04-2010 17:12:55

    Au moment ou j'ai acheté ma voiture le joint de culasse, la distribution et le radiateur ont été remplacé(il y a 1 an et demi environ). L'ancien propriétaire a également nettoyer le circuit de refroidissement et changer le calorstat(je pense qu'il a dut être changé neuf puisque les calorstats ne se vendent pas en occasion il me semble). Par contre je ne sais pas si la pompe à eau a été remplacée en même temps que la distri...

    Si c'est la pompe à eau qui est en cause, en quoi est ce qu'elle jouerait sur la montée en en température de mon moteur sachant que mon ventilateur tourne?

    0
  • inardd #7 20-04-2010 06:39:38

    bonjour-888
    si la turbine est desserti???????????

    0
  • Mika111 #8 20-04-2010 07:07:34

    bonjour-888

    Si la pompe à eau est nase, celle ci ne jouera plus son role de pompe. Donc l'eau ne circulera plus. Voila pourquoi le moteur chauffe.

    a+

    0
  1. 1
Écrivez votre message ci-dessous