L’Argus : cote auto, voiture d’occasion et actualité auto

Démarrage impossible et pourtant.......

Répondre
  1. 1
  2. 2
  • tom08 #1 14-07-2014 21:33:15

    Bonjour,

    Je me tourne vers ce forum car je n'arrive pas à trouver la panne de la voiture d'une amie.
    Il s'agit d'une Renault 19 phase II 1.4 injection mono-point, moteur C3J.
    Cette voiture ne démarre plus et pourtant :
    - La batterie est chargée
    - Les bougies sont neuves
    - Le filtre à air est neuf
    - J'ai testé la pompe à essence et j'ai bien le débit d'essence
    - J'ai testé chaque faisceau et chacun fait un étincellage sur les bougies
    - J'ai testé la tension d'alimentation de l'injecteur qui m'indique 6 Volts (comme sur la RTA)
    - J'ai testé l'impédance entre les deux bornes de l'injecteur et j'ai une résistance de 1.3 Ohms (La RTA indique 1.4 Ohm)

    ......mais a chaque coup de clé le démarreur actionne le moteur mais pas de démarrage!

    Perso, je me tâte pour retirer l'injecteur et le nettoyer (mais je ne sais pas avec quoi)!

    Là je ne vois plus ce que je peux encore tester, donc si quelqu'un à une idée....

    Merci par avance de vos contributions

    Le modèle de la voiture
    Renault R19
    Catégorie de la panne : Démarrage
    0
  • el mecano #2 14-07-2014 22:31:22

    Bonjour
    La panne est arrivée comment?
    Contrôle le calage de la distribution.

    0
  • tom08 #3 14-07-2014 22:59:57

    salut c'est une distribution a chaines sur cette voiture.
    la voiture avait apparemment déjà du mal à démarrer, et un matin plus rien!
    pour info j'ai aussi changé le filtre a essence
    en lisant quelques post, certains ont eu des problèmes avec la vanne EGR mais cela ne ressemble pas trop à la panne que j'ai.

    0
  • el mecano #4 14-07-2014 23:23:38
    Citation de tom08
    salut c'est une distribution a chaines sur cette voiture.
    la voiture avait apparemment déjà du mal à démarrer, et un matin plus rien!
    pour info j'ai aussi changé le filtre a essence
    en lisant quelques post, certains ont eu des problèmes avec la vanne EGR mais cela ne ressemble pas trop à la panne que j'ai.

    C'est un moteur cléon sur une phase II.
    C'est pas un moteur énergie ?
    Combien de kilomètres?
    Prendre la pression d'essence 2,5 a 3,2 bars.
    Voir aussi la tête d allumeur.
    Réglage soupapes.
    Catalyseur bouché.
    Sonde température ou capteur PMH défectueux.
    Injectée un peu d'essence par le corps du monopoint pour voir si elle démarre.

    0
  • jbl971 #5 14-07-2014 23:38:28

    SALUT
    entends tu la pompe a essence s amorcée quand tu mets le contact?
    vérifies le PMH et la sonde de démarrage a froid

    0
  • tom08 #6 14-07-2014 23:47:32

    Merci de suivre mon post c'est super de ta part,

    je ne pense pas que ce soit un moteur énergie puisqu'il s'agit d'une chaine, les moteurs energy sont entrainé par courroie il me semble

    Kilométrage : 160000 Kms

    Pour la pression, je ne suis pas équipé pour le test
    Pour la tête d'allumeur : si il est défaillant Est-ce que j'aurais quand même l'étincelage sur chaque bougie (car c'est le cas)

    Réglage des soupapes : jamais fait ça.....
    Catalyseur bouché : je le test comment?
    je peux tester la sonde de température, je vais l'identifier (zone) et la tester a l'ohmmètre, idem pour le capteur PMH.
    Pour l'envoi d'essence dans le corps du filtre (sur l'injecteur) je l'ai fais mais idem......par contre j'ai mis très peu d'essence.

    0
  • tom08 #7 14-07-2014 23:50:31

    @ JBL971

    Oui la pompe s'amorce lorsque je mets le contact (en l'entend toujours bien), comme le cité EL MECANO, je vais suivre vos conseils pour le PMH et la sonde de démarrage à froid, dés que je les aurais identifié sur la voiture......je crois que le PMH est situé coté volant moteur, mais la sonde de température je ne sais pas

    0
  • el mecano #8 15-07-2014 07:37:39
    Citation de tom08
    Merci de suivre mon post c'est super de ta part,

    je ne pense pas que ce soit un moteur énergie puisqu'il s'agit d'une chaine, les moteurs energy sont entrainé par courroie il me semble

    Kilométrage : 160000 Kms

    Pour la pression, je ne suis pas équipé pour le test
    Pour la tête d'allumeur : si il est défaillant Est-ce que j'aurais quand même l'étincelage sur chaque bougie (car c'est le cas)

    Réglage des soupapes : jamais fait ça.....
    Catalyseur bouché : je le test comment?
    je peux tester la sonde de température, je vais l'identifier (zone) et la tester a l'ohmmètre, idem pour le capteur PMH.
    Pour l'envoi d'essence dans le corps du filtre (sur l'injecteur) je l'ai fais mais idem......par contre j'ai mis très peu d'essence.

    Essai avec un peu plus d'essence.
    Pour le cata le débrancher côté collecteur tous simplement.
    Pour les soupapes la procédure est dans la RTA.
    Pour l'allumage voir la tête d'allumeur pas fendue et son doigt centrale pas brûlé et aussi les fils HT dans le bonne ordre (1342).

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous