L’Argus : cote auto, voiture d’occasion et actualité auto

faux contact au démarrage

Répondre
  • nestelle #1 05-06-2008 16:00:47

    salut, j'espere que vous pourrez m'aider,
    quand je met le contact, mes voyants s'allument et s'éteignent (comme un faut contact), quand ils restent allumés le voyant du prechauffage ne s'allume plus du tout.
    quand j'essaye de démarrer ou juste quand les voyants s'eteignent et s'allument tout seul, j'entend un clic au niveau du boitier de prechauffage. est-ce possible qu'il y ait un faux contact a ce niveau là?et si oui est ce qu'il est possible de le changer soit meme?
    merci d'avance.

    Le modèle de la voiture
    Renault R19 1988 - Diesel
    Catégorie de la panne : Préchauffage
    0
  • Tiger33 #2 05-06-2008 17:00:38

    bonjour
    on dirait une bonne batterie a plat !
    tiger

    0
  • nestelle #3 05-06-2008 18:49:42

    ba j'ai vérifier tout a l'heure et le voyant est bien vert donc je pense vraimen pas.
    parcontre est ce possible qu'il y es un mauvais branchement a ce niveau là?

    0
  • Tiger33 #6 05-06-2008 22:27:48

    bonsoir
    mets deja le max de choses en route
    phares, radio, ventil degivrage etc..
    et vosi si la batterie tiens..
    tiger

    0
  • tarek660 #7 05-06-2008 22:48:48

    salut tous le monde.    le mauvais contact peut etre des causses de baterrie et borne de baterrie.enlevez les causses et netoyer les bornes et les causses en meme temps             bon courage.

    0
  • nestelle #8 06-06-2008 12:20:51

    je vais nettoyer mes causses ce soir.
    sinon est ce qu'il est possible de voir si le boitier de préchauffage fonctionne toujours?
    merci pour votre aide.
    je vous tiens au courant.

    0
  1. 1
Écrivez votre message ci-dessous