L’Argus : cote auto, voiture d’occasion et actualité auto

Niveau de liquide de refroidissement qui descend au démarrage

Répondre
  1. 1
  2. 2
  • shumi61 #1 11-04-2011 11:09:01

    Bonjour à vous tous,

    Je vous écris car j'ai constaté un soucis qui m'alarme ce matin sur ma r19 gts de 1988. Suite à un trajet allez retour d'approximativement 50 klm au total, je me suis rendu compte que la température monté rapidement. A l'arrêt je me suis aperçu qu'il n'y avait plus de liquide de refroidissement et que forcément on entendait un bruit de vapeur/bouillonement. Hors la veille il n'y avait aucun soucis, suite à sa j'ai pris mon bidon de liquide de refroidissement et j'ai remis à niveau normal, ensuite j'ai démarré le moteur pour mettre sous pression et là j'ai vu à mon grand étonnement le liquide dans le bocal se vider à une vitesse faramineuse !!! Alors bon là je suis vraiment embarrassé, étant jeune, au chômage donc peu de moyen je vois mal comment m'en sortir si ma voiture me lâche...J'aimerais donc savoir si quelqu'un peut au moins me dire d'où pourrait venir se problème et à quel prix reviendrais la réparation en garage ( je ne m'y connais pas en mécanique malheureusement ='( ). Je vous remercies par avance pour votre lecture et je l'espère vos futurs réponses.

    Le modèle de la voiture
    Renault R19 1988 - Essence gts
    Catégorie de la panne : Liquide de refroidissement
    0
  • el mecano #2 11-04-2011 11:55:46

    bonjour-888
    déjà contrôle si il y a pas de fuite ldr sous le moteur est vers le radiateur et aussi sous le tableau de bord ( moquette humide D et G )

    0
  • shumi61 #4 11-04-2011 12:07:27

    Bonjour el mecano,

    Tout d'abord merci de ta réponse smile !! Je viens de vérifier à l'instant et je ne constate aucune fuite que ce soit sous le tableau de bord, le radiateur, et rien sous la voiture pas une goutte.

    0
  • shumi61 #5 11-04-2011 12:11:39
    Citation de Punky29
    Hello !!
    Et aussi, quand tu mets du liquide de refroidissement, c'est normal que ton niveau baisse quand tu démarres, il faut faire une purge du circuit, chauffage en marche, pour chasser tout l'air qui est dans le circuit.
    Si ton niveau continue à descendre rapidement, il faut donc trouver la fuite. Voir si les durites sont bien branchées et si il n'y a pas d'eau dans l'habitacle. Pense aussi à regarder au niveau de la pompe à eau

    Merci de ta réponse punky29 smile, donc si j'ai bien compris il faut que je mette le chauffage en marche ? Je sais pas si cela sert à grand chose de le préciser mais c'est tout le liquide qui est parti mais cela est certainement normal apparemment. Désolé d'être novice en la matières neutral, en tout cas merci de ta réponse smile !

    1
  • shumi61 #7 11-04-2011 12:29:52

    D'accord, merci beaucoup pour tes explications claires punky smile.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous