L’Argus : cote auto, voiture d’occasion et actualité auto

problème aprés remplacement kit courroie distribution

Répondre
  1. 1
  2. 2
  • claude760207 #1 21-02-2010 17:43:48

    Bonjour,aprés avoir remplaçé le kit de distribution complet sur ma R19,j'ai un problème surtout a froid et au ralenti elle fume beaucoup avec une mauvaise odeur et elle "tousse",sur la route et a régime normal le comportement est correct sauf lorsque l'on tombe le régime moteur et les rapports.je voulais savoir si vous avez eu ce cas.claudeMerci de votre aide.

    Le modèle de la voiture
    Renault R19 1996 - Diesel 1.9 D
    Catégorie de la panne : Distribution
    1
  • GLUCK #2 21-02-2010 17:53:23

    Bonjour,
    Tu as surrement  mauvais reglage d'une dent sur la pompe a injection.

    0
  • tom80220 #3 21-02-2010 17:56:17

    bonjour
    verifie que la distribution soit bien caler
    peut etre un decalage de 1 dent
    si bien caler il faut regler l'avance de la pompe d'injection

    0
  • inardd #4 21-02-2010 17:56:56

    bsr
    si elle fonctionnait bien avant sans doute mauvais calage de pompe
    verifier

    0
  • inardd #5 21-02-2010 17:58:12
    Citation de tom80220
    bonjour
    verifie que la distribution soit bien caler
    peut etre un decalage de 1 dent
    si bien caler il faut regler l'avance de la pompe d'injection

    bsr
    non si elle fonctionnait bien avant ne pas toucher à l avance

    0
  • CACOUDELYON #6 21-02-2010 19:03:20

    bonsoir, il faut regarder du coté de la commande thermostatique, est ce que moteur tournant au ralenti ( à froid surtout) le régime monte et descend tout seul ?

    1
  • lemaire michel #7 21-02-2010 19:44:04

    je crois fort qu'en changeant votre distrib, vous n'avez pas vu ou bien respecté le câlage ,ou peut être pas tendu correctement votre courroie,si je peut me permettre ,car cela fait a peut prés 25 années que j'en fait,vérifiez d'abord le câlage complet, en otant vos carters plastics,vérifiez votre tension ,vous devez savoir entre votre pouce et l'index vrillé votre courroieplus d'un quard de tour(90 degrés),moi j'ai un appareil facom qui m'informe sur la tension de toutes courroies possibles a monter,ensuite je crois que c'est votre pompe injection qui doit être mal câlée ou simplement soit tropd'avance,mais si cela fume assez blanc c'est un gasoil mal brulé,donc par définition ,pas assez d'avance'(du retard)cela vous pouvez aussi y remédier moteur tournant a 1000 ou 1200 tr/mn manuelement après avoir préalablement désserré les 3 ecrous de 13 de la fixation coté distrib et nepas oublier le 13 sous la pompe coté block moteu,si le câlage est correct!! voir le kilométrage si avancer ou pas??(usure prématurée de la pompe!! voir aussi après dépose des carters si tout éléments bien fixés?genre com j'ai déja vu=arbre a cames désserré ou clavette cassée,en tous cas vérifiez tout pignons,ensuite la courroie doit être en accords avec le modéle de voiture (moteur ,formes des dents de courroie nombre de dents etc  etc, je crois que si vous vérifiez bien ce que je vous ai écrit, vous saurez vous dépanner vous même.a tout hazards ,si tout est clair,votre carburant est il en états et votre filtre a gasoil n'est il pas colmaté??je crois que cela vous l'avez vérifié!!!
    cordialement j'espère que cette réponse vous conviendra ??

    0
  • lemaire michel #8 21-02-2010 20:03:13

    cordje crois fort qu'en changeant votre distrib, vous n'avez pas vu ou bien respecté le calage ,ou peut être pas tendu correctement votre courroie,si je peut me permettre ,car cela fait a peut prés 25 années que j'en fait,vérifiez d'abord le calage complet, en ôtant vos carters plastics,vérifiez votre tension ,vous devez savoir entre votre pouce et l'index vrillé votre courroie plus d'un guard de tour(90 degrés),moi j'ai un appareil facom qui m'informe sur la tension de toutes courroies possibles a monter,ensuite je crois que c'est votre pompe injection qui doit être mal câlée ou simplement soit trop d'avance,mais si cela fume assez blanc c'est un gasoil mal brulé,donc par définition ,pas assez d'avance'(du retard)cela vous pouvez aussi y remédier moteur tournant a 1000 ou 1200 tr/mn manuellement après avoir préalablement desserré les 3 écrous de 13 de la fixation coté distrib et ne pas oublier le 13 sous la pompe coté bloc moteur ,si le calage est correct!! voir le kilométrage si avancer ou pas??(usure prématurée de la pompe!! voir aussi après dépose des carters si tout éléments bien fixés?genre com j'ai déja vu=arbre a cames desserré ou clavette cassée,en tous cas vérifiez tout pignons,ensuite la courroie doit être en accords avec le modéle de voiture (moteur ,formes des dents de courroie nombre de dents etc  etc, je crois que si vous vérifiez bien ce que je vous ai écrit, vous saurez vous dépanner vous même.a tout hazards ,si tout est clair,votre carburant est il en états et votre filtre a gasoil n'est il pas colmaté??je crois que cela vous l'avez vérifié!!!cordialement j'espère que cette réponse vous conviendra ??

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous