L’Argus : cote auto, voiture d’occasion et actualité auto

probléme au démarrage

Répondre
  • damien.du.86 #1 07-11-2008 13:40:26

    bonjour quand je démarre a froid ma 19 1.9 TD tousse pendant dix bonne minute j'ai essayé de mettre de l'avance à la pompe mais c'est encore pire es ce que quelqu'un sais de quoi ça vient ma voiture à 267000km elle peut encore en faire quand même merci

    Le modèle de la voiture
    Renault R19 1992 - Diesel 1.9 DT RT ph2 90ch
    Catégorie de la panne : Démarrage
    0
  • mc gyver #2 07-11-2008 13:50:33

    salut


    si tu as contrôler le préchauffage et l'arrivée du courant sur les bougies
    la methode de l'etincelle est fiable ---déconnecter les bougies entre elles---avec un fil posé sur la tete de la bougie et a l'autre bout du fil le frotter sur le + batterie -- si il y a étincelle c'est OK--manip pour toutes les bougies--pour savoir combien sont nases
    on peut le faire avec 1 lampe entre la tete de la bougie et le + batterie
    si elle s'allume la bougie est OK

    (  PAS BESOIN DE LES DEMONTER POUR LES TESTER )

    si les bougies sont OK la pane est ailleurs


    peut être la membrane de pompe d'amorçage percée ou une prise d'air circuit G.oil


    pour t'assurer d'un circuit sans prise d'air sous la banquette  AR( pour d'autres voitures -départ et retour réservoir pas toujours placé sous la banquette)   
    défaire les   tuyaux(  départ  et retour ) couper la tête de 2 valves tubless ( si t'en a pas en station elles sont déjà coupées et ils les donnent ) pour les emboiter et fixer avec un collier au tuyaux--gonfler le circuit --maxi 1 kilo 5  --si le mano baisse--suivre tout le circuit  -si il y a une prise d'air  ( le g.oil en sortira--)    une fuite  est souvent  INVISIBLE  si il n'est pas mis sous pression ,car le circuit  fonctionne en aspiration et ça envoie de l'air a la pompe---possible de gonfler avec un petit gonfleur 12 V--


    je l'ai fait faire par téléphone à ma nièce pour sa 306--elle trouvé la fuite rapidement


    il arrive que certaine démarre au 1/4 de tour avec le g.oil de la pompe et cale peu après--- ou il y a des ratés----ou le moteur boite au départ--émanation anormale de fumée--ça peut aussi provoquer des variations et augmentation de la vitesse du ralenti--manquer de puissance--

    0
  • damien.du.86 #3 07-11-2008 14:13:19

    pour la membrane elle est neuve je viens de contrôler les bougies 3 sont mortes 1 est bonne mais je les aient changé en mars de cette année ce sont des lucas c'est bisar non?

    0
  • mc gyver #4 07-11-2008 19:23:42

    salut

    la faute à pas d'chance  sad


    il ne peut y avoir + de courant que la batterie peut en fournir, au démarrage
    l'alternateur étant au repos à ce moment là --pas en cause non plus

    0
  • damien.du.86 #5 07-11-2008 23:00:52

    es ce que ça peu venir du temporisateur de pré post chauffage?

    0
  • mc gyver #6 08-11-2008 09:14:03

    salut
    après changement des bougies --comment elle fonctionne ?

    0
  • damien.du.86 #7 08-11-2008 18:50:25
    Citation de mc gyver
    salut
    après changement des bougies --comment elle fonctionne ?

    bonsoir j'ai changé les bougies et le temporisateur de pré poste....... tant cas faire. elle démarre nickel mais tousse toujours quand j'accélère un peu on dirai quel s'étouffe

    0
  • mc gyver #8 08-11-2008 19:55:23

    salut
    au départ il faut être sûr du circuit sans prise d'air

    une chose aussi
    je l'ai fait sur beaucoup de ces moteurs
    à froid -tu dessères les écrous qui tiennent la pompe injection en ayant fait un repère entre elle et le bloc avant de déssèrré

    tu garde seulement l'écrou le plus accessible légèrement serré
    tu met en route et tu pivote la pompe de 3 mm maxi de part et d'autre du repère pour trouver le meilleur rendement et tu sèrre
    l'écrou
    tu stop le moteur et tu ressèrre le tout

    0
Écrivez votre message ci-dessous