L’Argus : cote auto, voiture d’occasion et actualité auto

Problème clignotants R19

Répondre
  1. 1
  2. 2
  • Francki.R19 #1 04-02-2011 14:39:29

    Bonjour,

    Sur ma R19 1.4L Storia de 1995, j'ai un petit soucis avec mes clignotants.

    Ils se sont subitement arrêté de fonctionner sur l'autoroute.
    Je n'ai ni clignotant ni warning. J'entends bien le "clic" au niveau de la boite à gants quand j'active le commodo ou le bouton des warnings mais rien ne s'allume.

    J'ai un peu cherché sur le net et j'ai trouvé deux causes probables:

    - Centrale clignotant HS. Est-ce que cette centrale bloquerait aussi les warnings?
    J'ai lu qu'elle se trouve au niveau de la boite à fusible. Comment puis-je y accéder?
    Autre question, un ami possède une R19 de 1989 même motorisation. Est-ce que je peux essayer de brancher sa centrale à la place de la mienne ou vais-je tout faire péter? wink

    - Bouton des warning HS. Comment ce bouton peut-il empêcher les clignos de fonctionner? Est-ce que ça peut être ça?
    Même question que pour la centrale avec la voiture de mon pote... puis-je inverser pour tester?

    Merci par avance pour vos réponses... je roule sans clignos depuis 3 jours... ça commence à être urgent. smile

    Franck.

    Le modèle de la voiture
    Renault R19 1995 - Essence 1.4l Storia
    Catégorie de la panne : Eclairage
    0
  • inardd #2 04-02-2011 14:46:34

    bonjour-888
    voir les ampoules ?
    les fusibles ?
    sinon faites l essai de centrale sans pb

    0
  • Francki.R19 #3 04-02-2011 14:58:10

    Bonjour.

    Pour le fusible j'ai vérifié il est OK.

    Une ampoule grillée peut empêcher les autres de fonctionner? Ca parait bizarre, j'ai déjà grillé une ampoule de clignotant sans pour autant bloquer toutes les autres...

    Je vais faire le test de la centrale ce soir. Savez-vous où elle est située exactement, et laquelle c'est? Car j'ai vu qu'il y en avait plusieurs.

    0
  • inardd #4 04-02-2011 14:59:32

    voir ou entendez la centrale
    je n ai pas la revue

    0
  • jo43 #5 04-02-2011 16:16:38

    regarde si t clignotant s'allume quand tu freine j'ai eu le probleme sur une megane c'était le fil de masse qui venait du moteur

    0
  • Francki.R19 #6 04-02-2011 16:22:05

    Hello jo.

    Non ça n'est pas le cas.

    @inardd: je n'ai pas compris votre réponse.

    0
  • jo43 #7 04-02-2011 16:24:29

    les cosses sur les clignots ne sont pas oxydées

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous