L’Argus : cote auto, voiture d’occasion et actualité auto

probleme de démarrage

Répondre
  • degun 13 #1 19-11-2010 12:50:35

    bonjour a tous,
    pourrait on m'orienter de façon simple pour savoir ou chercher ou quoi vérifier.
    le voyant de pré-chauffage ne s'allume pas,je me suis aperçu que lorsque les bougies ne sont pas connectées au boîtier le voyant s'allume et tous semble vouloir fonctionner,de plus ma batterie se serait déchargée sans pour autant avoir trop insisté sur le démarrage ( court circuit quelque part ? )
    merci par avance , ...

    Le modèle de la voiture
    Renault R19 1989 - Diesel chamade tde
    Catégorie de la panne : Préchauffage
    0
  • degun 13 #2 26-11-2010 09:41:19

    bonjour tout le monde,
    Pour info,j'ai trouvé ma panne,
    sur conseil d'un mécano,j'ai démonté mes bougie de préchauffage (c'est un peu chiant mais il a bien pire),et pour les vérifiées,un fil un peu épais sur la petite tige fileté du bout relier au + batterie et faire toucher la partie de dessous le gros pas de vis au - batterie attendre environ 5 secondes que le bout rougisse,si c'est le cas la bougie est bonne ...
    pour moi sur les quatre,une a fait des étincelles et fumai beaucoup,je l'ai changée ainsi que la batterie qui affichée tout de même un peu plus que 12 v , mais qui je pense n'a pas appréciée le court circuit de la bougie,depuis tout semble aller convenablement,...
    bonne réparation et bon courage a tous,...a +

    0
  1. 1
Écrivez votre message ci-dessous