L’Argus : cote auto, voiture d’occasion et actualité auto

problème de passage de vitesses à chaud

Répondre
  • lulu85 #1 16-05-2011 17:40:12

    Bonjour,

    j ai une r 19 1.9l d et j ai un souci pour passer mes vitesses a chaud .
    en effet lorsque la voiture est froide aucun problème ,mais dès que le moteur commence a chauffer alors la pédale d embrayage devient tres molle et mes vitesses sont très dures a passer parfois elle ne passent plus du tout et la voiture avance toute seul mème quand j ai le pied appuyé sur la pédale d embrayage .
    je suis alors obligé de revenir au point mort et de repasser la 1 ère et ca va mieux.
    un ami m a parler vaguement de ma pédale d embrayage qu il soupçonnait ètre défectueuse mais j aimerai avoir de plus amples renseignement si possible merci d avance .
    pour info la boite à été changer a 200000 km ainsi que le mécanime d'embrayage la voiture a maintenant 220000 km .

    Le modèle de la voiture
    Renault R19 1992 - Diesel 1.9d
    Catégorie de la panne : Boite de vitesse
    0
  • seba1708 #2 16-05-2011 17:48:04

    bonjour-888 , cela sent l'embrayage ou la buté d'embrayage icon_confused !!!!! mais que 20000 cela m'étonne un peu , vous faite beaucoup de ville !!

    0
  • monaco #3 16-05-2011 17:48:14

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Pour moi embrayage H.S.
    @+.

    0
  • seba1708 #4 16-05-2011 17:51:01

    re , voir aussi le cable d'embrayage ( a retendre ) :what: bon courage et tenez nous au courant .:sm9:

    0
  • lulu85 #5 16-05-2011 18:02:49

    l embrayage a été changé il y a 1 an et demi  mais en revanche mon câble d embrayage à laché il y a deux jours en fait , le câble a vrillé au niveau de la butée et le mécano m a montré le câble et il m à fait remarqué qu'il y avait un écrou de cardan au niveau de la butée du cable qui apparement n avait rien a faire ici "ca a été trafiqué " m a t'il dit .
    mais ca ne change rien au problème  les vitesses passent a merveille quand la voiture est froide et des qu'elle commence à chauffer la pédale devient molle et  le passage des vitesses devient un calvair surtout le rétrogradage .

    0
  • seba1708 #6 16-05-2011 18:12:20

    ah ok , donc le problème et bien la ( cable ou butée hs ou embrayage ) bon votre mécano a changé le cable ok , mais il a pas démonté la boite a vitesse pour changer le cable !! alors comment il peu savoir qu'il y a un ( écrou  de cardan a la butée ) ???????????? icon_confused

    0
  • lulu85 #7 16-05-2011 18:18:42

    bah en fait l écrou de cardan était juste après le rond en caoutchouc dont j ignore le nom sur le câble d embrayage. je parle de butée mais sans réellement savoir  , pour être plus précis l écrou se trouvait a l endroit ou le câble est fixé a la boite.

    0
  • gilles 6614 #8 16-05-2011 18:21:56

    bonjour
    vérifier le niveau d'huile de boite ou fuite

    0
  • seba1708 #9 16-05-2011 18:29:58
    Citation de lulu85
    l embrayage a été changé il y a 1 an et demi  mais en revanche mon câble d embrayage à laché il y a deux jours en fait , le câble a vrillé au niveau de la butée et le mécano m a montré le câble et il m à fait remarqué qu'il y avait un écrou de cardan au niveau de la butée du cable qui apparement n avait rien a faire ici "ca a été trafiqué " m a t'il dit .
    mais ca ne change rien au problème  les vitesses passent a merveille quand la voiture est froide et des qu'elle commence à chauffer la pédale devient molle et  le passage des vitesses devient un calvair surtout le rétrogradage .

    je vois oui coté boite cela a été mis pour réduire la course du cable quand il ont réglé le cable !! votre mécano quand il a monté le cable neuf , il a enlevé cet écrou de cardan !! icon_eek

    0
  • lulu85 #10 16-05-2011 18:39:15

    oui il l a enlevé  et j ai été essayer la voiture tout a l heure , et les vitesses sont très difficiles a passer quand elle est chaude et la pédale devient molle.

    0
  • seba1708 #11 16-05-2011 18:45:30

    re ,ok  si le cable a été monté correctement donc problème embrayage ou butée d'embrayage ! vous avez essayé de roulé en 1 ere le frein a main serrer  si la voiture cale ou pas ,8) faite le test et dites nous , cela va nous aidé a savoir votre problème tenez nous au courant

    0
  • lulu85 #12 16-05-2011 18:48:00

    non , elle ne cale pas j ai fait le test tout à lheure en revanche l embrayage reste collé mème en appuyant sur la pédale (la voiture avance alors qu elle ne devrait pas )

    0
  • seba1708 #13 16-05-2011 19:03:55

    re , oui ok mais comment cela l'embrayage reste collé !:?

    0
  1. 1
Écrivez votre message ci-dessous