L’Argus : cote auto, voiture d’occasion et actualité auto

probleme electrique sur ma R19

Répondre
  • kain47 #1 01-05-2009 18:38:20

    bonsoir
    j'aurais besoin d'un avis plus calé que moi car actuellement j ai un problème car j'ai perdu mon éclairage tableau de bord mes feu arrières mes veilleuses et l éclairage de plaque arrière alors que mes feu de recul et mon anti-brouillard arrière fonctionne correctement

    donc j'ai fais une vérification des fusibles et ampoules  tout est ok
    et je voulais savoir si sa pouvais venir d'un relais défectueux ou si sa venais d'ailleurs j'attend vos réponse merci d'avance ^^

    Le modèle de la voiture
    Renault R19 1990 - Essence 1.7 txi
    Catégorie de la panne : Eclairage
    0
  • biellot #2 01-05-2009 18:55:00

    bonsoir,

    la perte des veilleuses, éclairage plaque imat, eclairage TB, feux ar, tous cela est lier, car c' est l'allumage des veilleuse qui alimente le reste. généralement le fusible de la veilleuse droite alimente l'éclairage TB, éclairage commande chauffage et tous le tralala. mais là tu n'as pas de courant sur tes deux fusible veilleuse puisque rien ne s'allume.  alors j'opterai pour un problème comodo d'éclairage, à confirmer bien sur.

    0
  • jmar55 #3 01-05-2009 19:18:40

    bonsoir
    il n'y a pas de relais, si les 2 fusibles 3 et 4 sont bons, je pense aussi au commodo (environ 15 euros à la casse)

    0
  • kain47 #4 02-05-2009 11:16:59

    bonjour merci pour vos réponses smile je vais testé sa et je vous dirais ce qu'il en est encore merci @+

    0
  1. 1
Écrivez votre message ci-dessous