L’Argus : cote auto, voiture d’occasion et actualité auto

probleme R19 D 94 fusible prechauffage pete au demarage

Répondre
  • miko60 #1 12-12-2009 17:28:54

    bonjour je suis mécano mais malheureusement je ne trouve pas la panne de ma 19.

    fusible 20 ampere coter abitacle (la ou c'est un petit eclair jaune)pete a chaque demarage et voyant batterie salume.
    Il ya un pti fil jaune derriere il va au boitier de prechaufage ainsi que altenateur, sonde de temp d'huile, haillon ar bref il va a pas mal d'endroi c un + apres contact .
    le souci est ke mon demareur est bon mon alternateur egalemen aucun pbm ds les feux nul part
    prk mon fusible pete a chak fois , jai verifier un bonne parti des fils rien ki touche d'otre fils
    tt masse verifier . kelke chose en cour circuit je pense mai il ya telement de chose ac se pti fil jaune ki va partou!!!!
    peut ton m'aider je desespere de trouver

    Le modèle de la voiture
    Renault R19 1994 - Diesel 1.9D
    Catégorie de la panne : Préchauffage
    0
  • pierrev2v #2 12-12-2009 17:38:26
    Citation de miko60
    bonjour je suis mécano mais malheureusement je ne trouve pas la panne de ma 19.

    fusible 20 ampere coter abitacle (la ou c'est un petit eclair jaune)pete a chaque demarage et voyant batterie salume.
    Il ya un pti fil jaune derriere il va au boitier de prechaufage ainsi que altenateur, sonde de temp d'huile, haillon ar bref il va a pas mal d'endroi c un + apres contact .
    le souci est ke mon demareur est bon mon alternateur egalemen aucun pbm ds les feux nul part
    prk mon fusible pete a chak fois , jai verifier un bonne parti des fils rien ki touche d'otre fils
    tt masse verifier . kelke chose en cour circuit je pense mai il ya telement de chose ac se pti fil jaune ki va partou!!!!
    peut ton m'aider je desespere de trouver

    [modo_regle]

    0
  1. 1
Écrivez votre message ci-dessous