L’Argus : cote auto, voiture d’occasion et actualité auto

Renault 19 pas de ralenti broute et cale !

Répondre
  • LCD #1 11-03-2007 11:00:00

    bonjour,

    voila le souci :
    J'ai changé les bougies (j'ai bien mis l'écartement à 0,80 avec un jeux de cale comme indiqué sur le carter) j'ai changé le filtre à essence (que j'ai bien monté dans le bon sens).

    après environ 100 kms le moteur ne tourne plus rond , ne tiens plus le ralenti sad
    je vais vérifier le calage de l'allumage mais je voudrais aussi faire un réglage de carburateur , et là les ennuis commences !  Je ne trouve pas les vis de réglage de richesse ni ralenti ??!!

    c'est un carburateur Zenith mais je n'ai pas la ref (model) le véhicule est une renault 19 1.2L de 1989 si ça peu vous aidez ... Donc je cherche les vis de réglage et la façon de procéder ou méthode ou encore un schéma pour m'aider .

    Pour info les cables HT sur les bougies sont bons et alimentes bien . De plus ils sont dans le bon ordres 1.3.4.2 (pas démontés tous en même temps).

    merci de votre aide (je dois aller demain au boulot avec , à 80 km de chez moi sad ça va pas être facile)

    Le modèle de la voiture
    Renault R19 1989 - Essence
    Catégorie de la panne : Ralenti
    0
  • titidu59 #2 11-03-2007 12:06:16

    Salut

    Regarde au niveau de la tête d'allumage ( tête de delco) si il n'y a pas de traces d'oxydation au niveau des plots en cuivre.
    avant ton intervention ( changement bougies etc...) ton véhicule tournait t'il correctement?

    0
  • marcel a #3 11-03-2007 12:07:21

    bonjour avant de chercher  un réglage vérifie si ton filtre a air est propre et s'il n'y as pas une prise d'air quelque part ou une durite de débranchée il devrait en avoir une petite sur le carbu et si elle est débranchée alors pas de ralenti et tu cale et en plus tu démarre mal A+ pour de bonne nouvelle.

    0
  • LCD #4 11-03-2007 14:03:58

    re ...

    bon ben voui ça c'est fais pour les prises d'aires et l'oxydation smile

    et il y a la moitie des choses de faites big_smile
    donc là elle démarre mais elle tiens pas le ralenti , je pense sérieusement à recaler la tete de delco et régler le carbu autant que possible ... histoire de pouvoir aller au taf demain big_smile

    il me manquerais des info sur les réglages carbu zenith merci à tous pour vos premieres reponse wink

    heuuuu .. titidu59 oui et nan .... oui jusqu'à la panne lol ! mais je ne connais pas la cause de cette panne , j'ai rien changé , rien fais !

    bon je retourne mettre les mains dans la graisse , et repasse toute à l'heure pour voir vos suggestions ....

    0
  • LCD #5 11-03-2007 17:26:24

    Bon !

    Alors voila , c'est presque bien : j'ai réglé l'avance sur le delco , elle ne broute plus , elle à plus de répondant .
    il me reste juste à trouver les réglages de richesse et ralenti du carbu :vroom:

    qui c'est qui a la solution carbu zenith ?

    Merci d'avance icon_mrgreen

    0
  1. 1
Écrivez votre message ci-dessous