L’Argus : cote auto, voiture d’occasion et actualité auto

fil coupé sur RENAULT 21 turbo diesel alizée

Répondre
  • toopa #1 25-12-2004 14:49:05

    Bonjour,
    Depuis cet été j'ai un problème de ventilateurs qui ne se mettent plus en route sur ma R21 TurboD Alizée. Par exemple le garagiste qui a rempli ma clim a dû la vider entièrement quand il s'est aperçu du non fonctionnement des ventilateurs.
    En attendant cet été j'ai branché un des ventilos en direct sur la batterie avec interrupteur dans l'habitacle...
    Après moult et moult recherche et essais, je n'ai trouvé que deux fils coupés à l'avant de la voiture sous le pare-choc, un rouge et un blanc. Pour le rouge pas de problème, mais concernant le blanc je ne trouve pas du tout où il doit arriver... Il est coupé à la sortie d'un faisceau qui vient du côté conducteur.
    Si quelqu'un pouvait m'aider...
    Merci d'avance.

    Le modèle de la voiture
    Renault R21 - Diesel
    Catégorie de la panne : Turbo
    0
  • toopa #2 24-01-2005 22:42:07

    Bonsoir,
    Cela fait un mois que j'ai posé ma question, et toujours pas de réponse...
    Toujours personne pour maider ?
    Merci d'avance

    0
  • M3 #3 24-01-2005 23:13:07

    a tu effectué les testes de base avant d'essayer de brancher ces fameux files ??


    tests: brancher les ventillo en direct, contrôler le thermocontact, etc...

    0
  • toopa #4 24-01-2005 23:49:11

    Bonsoir,
    Oui bien sûr j'ai essayé de les brancher en direct, et ils fonctionnent tous les deux. C'est pourquoi j'ai garder la possibilité de les brancher en direct, au cas où...
    Le thermocontact a été changé car je pensais que cela venait de lui. Remplacé par un modèle neuf.
    A part le fil coupé je ne trouve rien d'autre...

    0
  • Tiger33 #5 25-01-2005 09:08:19

    Bjr

    Tres sincerement il n'ets pas evident de te repondre !
    Comprends que sans le schema de cablage de la voiture.. et a moins d'etre Mme IRMA ...
    Un petit conseil .. passe voir un petit agent de ta marque .. il y en a sympa et eux ont tous les cablages des faisceaux avec les couleurs...
    Il pourront te filer l'info quitte a payer qqs euros...
    Bon courage
    Tiger

    0
  • lafifi #6 25-01-2005 12:44:26

    bonjour.
    tu dis les motoventilateurs fonctionnent en les shuntant;Le thermocontact est neuf .je crois que tes motoventilateurs doivent foctionner a la t° DE 92°mais il fonctionnent pas quand tu mets la clim.(tu peut fair un essai en chauffant le moteur a l arret.aiguille de t° au dessus du 4°TRAI)
    tu doits avoir un branchement en serie avec 3 relais et 3 fil sur le thermocontact.IL ME FAUT ABSOLUMENT UN SHEMA;je ferai un tour chez norauto.j attend ta reponse pour le nombre de relais et fils sur thermocontact.
    JE PENSE A UNE RUPTURE DE FIL ENTRE LA CLIM ET LES MOTOV
    A+

    0
  • toopa #7 25-01-2005 23:03:16

    Bonsoir, et merci de vos réponses.

    Je comprends que j'ai dû mal m'expliquer lors de ma demande...
    J'ai testé les ventilos qui fonctionnent en direct, mais en fait ils ne fonctionnent ni avec la clim ni sans elle. En fait je me suis apercu de la panne totale des ventilateurs quand j'ai voulu faire charger la clim...
    Ils ne fonctionnent donc jamais.
    Mais comme je ne me sers de ma voiture que soit sur de petits trajets (donc pas le temps de monter en température), soit sur de longs trajets rapides (autoroute) et dans ce cas c'est la vitesse qui refroidit la voiture. Donc la panne m'était passée inaperçue avant.

    Concernant les schémas j'ai cherché dans les revues habituelles (Haynes et RTA) que l'on trouve à Norauto, mais les schémas ne montrent toujours qu'un ventilateur avec un seul relais, jamis la configuration présente sur ma R21.
    C'est pour cette raison que je m'adresse à vous, en espérant que quelqu'un possède un plan plus détaillé...

    Sinon je me doute bien que c'est ce fil blanc qui est coupé qui est responsable de la panne, mais où doit-il arriver, là est mon problème.

    Merci d'avance.

    0
  • toopa #8 25-01-2005 23:06:29

    Oups j'ai oublié de dire que j'ai bien essayé d'aller voir deux garagiste Renault, mais par chez moi ils ne sont pas si sympa que ça...
    Pas de renseignement si pas de devis, et pas de devis à moins de 60 €. Et en moment je suis assez assez juste financièrement...

    0
Écrivez votre message ci-dessous