L’Argus : cote auto, voiture d’occasion et actualité auto

fuite sur le circuit de refroidissement sur R21 td

Répondre
  1. 1
  2. 2
  3. 3
  • ninja #1 24-02-2006 22:44:36

    bonsoir j'ai un grand probleme.j'ai constaté que je perdais du liquide de refroidissement mais je ne trouve pa la fuite.le radiateur est neuf.pouvais vous maidez?merci a tous

    Le modèle de la voiture
    Renault R21 - Diesel
    Catégorie de la panne : Circuit de refroidissement
    2
  • pierrev2v #2 24-02-2006 22:47:59

    BONSOIR NINJA Alors ds un premier temsp il faudrais Controler les durites qui vont au radiateur ainsi que celle qui vont au radiateur de chauffage interieur et aprés Controler aussi la Pompe a eau

    0
  • ninja #3 25-02-2006 08:54:26

    Merci pour ta reponse pierrev2v.jvais voir.le probleme c que jperd la moitié de mon liquide de refroidissement au demarage mais pas de trace d'eau au sol§ icon_eek

    0
  • c30seauto #4 25-02-2006 10:24:04

    bonjour

    n'y a t il pas d'odeur de liquide de refroidissement dans l'habitacle ?
    un peu trop de buée sur le parebrise ?

    si oui, fuite a l'interieur, radiateur de chauffage.

    le petit moteur de circulation de liquide de refroidissement tourne t il encore ? sur la mienne, il tournait en permanence, et il a fini par ne plus etre etanche, l'eau fuyait par la, et etait brulé quasi immediatement par le moteur electrique, par de trace exterieur... le niveau baissait inexorablement !

    0
  • ninja #5 25-02-2006 17:08:09

    nan il n'y a pas de bué sur le pare brise ni d'odeur dan l'habitacle.par contre le moteur chaud il y a une forte pression au niveau du vase de remplissage du liquide de refroidissement qui fait sortir de la vapeur.le niveau monte au dessus du maxi.incompréhensible.je ne vois du tout kel peut etre le pb.j'ai constaté ke le chauffage ne marche pas!!! icon_confused

    0
  • cyrcec #6 25-02-2006 20:53:26

    Si tu as une pression vraiment forte au niveau du vase d'expansion tu peux t'orienter vers un joint de culasse malheureusement :cry: ! Si quelqu'un peut confirmer! smile
    Pour ton absence de chauffage contrôle que ton radiateur ne soit pas bouché!?

    0
  • dave batista #7 25-02-2006 20:58:25

    peut etre la pompe a eau défectueuse ou le thermostat hs essaie de shunter le ventilo de reffroidissement en direct pour voir si il s'allume

    0
  • ninja #8 26-02-2006 12:48:23

    merci a tous pour vos reponse.sinon la voiture roule,le moteur chauffe.ce phenomene ne se produit que kan le moteur est a bonne temperature pour le solicité.je vais suivre vos conseil et vérifié tous les elements! lol

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous