L’Argus : cote auto, voiture d’occasion et actualité auto

pas de voyant de préchauffage , ne démarre pas .

Répondre
  1. 1
  2. 2
  • moi54 #1 19-05-2010 18:01:41

    Bonjour,
    j'ai un soucis avec ma voiture ...
    le préchauffage ne s'éffectue pas et du fait , ne démarre pas .
    après avoir regarder un peu , je constate qu'un gros cable (vert) partant du boitier de préchauffage , n'aboutie sur rien (il est dans le vide).
    ou dois-je rebrancher se cable d'après vous ?
    peut etre que le problème est tout simplement là ...
    merci pour votre aide !!!

    Le modèle de la voiture
    Renault R21 1993 - Diesel 2.1ltd manager
    Catégorie de la panne : Préchauffage
    0
  • countryauta #2 19-05-2010 21:45:21

    bonjour-888 un cable  qui et situe pres des bougies de prechauffage et en dessous des injecteurs pour etre sur mais un lampe temoin ; mais le contact et attend que le voyant de prechauffage coupe si sa eteind c'est bien lui .ILdoit y avoir une cosses coupe au pret des bougies aa++

    0
  • moi54 #3 20-05-2010 07:16:50

    merci pour la réponse , je vais voire cela ...
    je te tiend au courant ...
    bonne journée

    0
  • moi54 #4 20-05-2010 14:42:46

    c'est encore moi ...
    je ne dois pas etre doué car je n'ai pas trouvé ou se branchait se cable .
    pas de cosse qui dépasse ou autre ...
    je suis donc aller au garage , le mécano me dit gentiment ,
    "-ammenez-moi la voiture et je vous montre ou se branche se fameux cable ."
    mdrrrrr elle ne démarre pas la voiture ...
    eh bien essayez de la demarer et je vous montre .
    merci de son aide ...
    bref à cette heure-ci , elle est toujours en panne .

    0
  • countryauta #5 20-05-2010 15:00:28

    bonjour-888  on se place  cote gauche de la voiture  tu voie le bouchon de remplisage d'huile  a cote il y a des tubes d'injecteur  soit 4 et juste en dessous il y a les bougies tré petite avec un fil couleur noire  et un ecrou d'une cle de 8 mn c'est la .tu doit voir des petits pont qui vont d'une a l'autre ( bougie)  IL doit arrive un fil pour alimente les bougies aa++

    0
  • moi54 #6 20-05-2010 17:30:00

    le cable qui se trouve sur les bougies , je le vois .
    le couplage (2par2) également ...
    ( c'est un bon début lol)
    parcontre , l'autre cable (pour moi vert également) mais c'est peut etre la couleur "standard" il est branché sur rien et n'a plus de cosse .
    c'est lui qui me pose problème ...

    merci pour tes précisions .

    0
  • countryauta #7 20-05-2010 17:51:28

    bonjour-888 RE maintenant que tu as repere les bougies ,il faut trouve le fil qui arrive se fixe sur les bougies  (en voie tu un qui soit fixe dessus ) ou bien une cosse coupe ; il doit se trouve sur la derniere bougie cote pare- brise . le fil que tu a dans les mains mes lui une lampe temoin et regarde quand tu met le contact si elle s'allume (si oui ) attend la fin du préchauffage s'il mi a plus de courant c'est le bon repete une 2eme fois pour etre bien sur ok aa++

    0
  • moi54 #8 20-05-2010 22:40:18

    je vais paraitre un peu bete (mais pas grave) lol
    comment fait on une lampe témoin ?
    une simple lampe (ampoule) ?
    merci de toutes ces réponses !!!
    bonne soirée

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous