L’Argus : cote auto, voiture d’occasion et actualité auto

probleme sur v6 injection 2.8l monté sur alpine a310

Répondre
  • ledominicain17 #1 19-10-2013 08:55:06

    Bonjour à tous
    j'ai un moteur 2.8l injection de r25 phase2 de 1990 monté sur une alpine a310
    hier alors qu'elle n'avait pas tournée depuis une semaine j'ai eu du mal à la démarer , je m'y suis repris au moins 12 fois ensuite elle ne tournait pas rond ralenti irrégulier
    le roule avec et en pleine route le moteur se coupe je débraye et je rembraye elle repart
    je m'arrete sur un parking je redémarre pas de probleme malhereusement en pleine route le moteur se coupe impossible de la redémarrer je trouve un stationnement et après quelques coups de démarreur elle finie par repartir moteur ne tourne pas régulierement heureusement j'ai réussi à rentrer chez moi
    de quoi ça peu venir ? jusqu'a maintenant je n'avais pas eu ce genre de problème
    merci de vos réponses   

    Le modèle de la voiture
    Renault R25 1990 - Essence 2.8 phase 2
    Catégorie de la panne : Moteur broute
    0
  • pierrev2v #2 19-10-2013 11:43:53

    BONJOUR ledominicain17,vue ce que vous décrivez ,dans un premier temps il faudrait contrôler le débit de la pompe a essence

    0
  • ledominicain17 #3 20-10-2013 18:27:51

    bonjour Pierrev2v
    ok c'est ce que je vais faire quand j'aurai trouvé ou elle se situe
    un mécano de chez Renault ma parlé aussi du capteur de l'injection et en l'examinant j'ai vu que les fils qui y arrivent était à nu à un endroit (usure , frottement ?)je vais voir aussi pour les changer

    0
  • pierrev2v #4 20-10-2013 21:27:30

    BONSOIR ledominicain17

    Citation de ledominicain17
    bonjour Pierrev2v
    ok c'est ce que je vais faire quand j'aurai trouvé ou elle se situe

    en général elle est situé dans le reservoir

    Citation de ledominicain17
    un mécano de chez Renault ma parlé aussi du capteur de l'injection

    capteur de l'injection=:koitoidir:

    0
  • ledominicain17 #5 10-06-2014 10:46:28

    Bonjour à tous
    après avoir réglé mes problèmes , tête d'allumeur, doigt et les bougies changées elle était repartie sans problème et marchait nickel, malheureusement je pars avec vendredi dernier et reproblème en pleine route le moteur à des ratés et fini par s'arrêter , ensuite impossible de la redémarer
    elle arrive à démarrer avec accélerateur à fond en pétaradant mais s'arrête dès que je relache la pédale
    après 2 heures sans tourner elle redémarre du premier coup et tourne bien
    si quelqu'un peut me donner des conseils ils seront bienvenue
    la pompe à essence à été changée il y à 1 an et demi environ ( même pas 3000 km )
    je pense changer le faisceau d'allumage et la bobine qui peut être pose problème a chaud
    je ne suis pas méccano et je ne sais pas comment la tester
    il y à peut être aussi un problème avec la capteur PMH ? comment vérifier ?
    merci de votre aide

    0
  • siannoyl #6 10-06-2014 11:47:06

    bonjour-888
    est ce qu'il y a longtemps que la voiture a tourner? Car si il y a plusieurs moi, çà pourrait être l'essence qui est frelatée

    0
  • ledominicain17 #7 11-06-2014 00:01:11

    la voiture à tournée il y a une semaine et le plein à été fait il y a 15 jours environ
    donc je ne pense pas que le problème soit là

    0
  • siannoyl #8 11-06-2014 06:32:37
    Citation de ledominicain17
    la voiture à tournée il y a une semaine et le plein à été fait il y a 15 jours environ
    donc je ne pense pas que le problème soit là

    D'après ce que j'avis cru comprendre dans le 1er post, je pensais qu'elle n'avis pas tourner depuis longtemps

    0
  1. 1
Écrivez votre message ci-dessous

Sujets similaires