L’Argus : cote auto, voiture d’occasion et actualité auto

Batterie ou Alternateur HS?

Répondre
  • dhocde #1 15-12-2016 08:50:51

    Bonjour,
    Je viens vers vous pour avoir un avis concernant le problème que j'ai avec ma R5 de 1982....
    Ce matin démarrage nickel, elle tourne bien au ralenti avec le starter.
    Je part comme ça pour un trajet d'environ 1km. Vu le froid je garde un peu le starter pas envie de caler avec le petit dedans...
    Presque arrivé à destination, j'enlève mon starter, petit broutage moteur avec perte des feux, ça repars tout seul je m'inquiète pas,
    Stationné, deuxième... je commence à me poser des questions, dans le doute je laisse le moteur au ralenti...
    Alors que je ne suis pas dedans j'entend la voiture qui s'arrête toute seule (la je m'inquiète...)
    Je vais voir tout est éteins, alors que j'avais laissé les feux allumé... Je tente de redémarrer, impossible. Les voyants s'allume mais quand je tourne la clef, tout se coupe, y compris la lumière du plafonnier....
    J'ai remarquer que j'avais mal fermé une porte avant hier soir....
    Ma batterie peut-elle simplement être vide (mais comment j'aurais démarré ce matin...) Ou mon alternateur est-il HS? (mais j'ai pas eu de problème jusque là...
    Je précise que j'ai acheté la voiture en juin, j'ai changé les filtres, courroie d'alternateur et de pompe à eau, les bougies, la batterie et ses cosses quand je l'ai achetée, car elle a très peu roulé (30000Km sur un compteur 6 rouleaux...) C'est le premier souci qu'elle me fait....
    Bien évidemment ma voiture est actuellement chez la nounou... J'irais avec des câbles dans la journée, si elle démarre bien je m'oriente plus vers l'alternateur, sinon je sais pas trop....
    Merci d'avance pour les réponses

    Le modèle de la voiture
    Renault R5 1982 - Essence TL
    Catégorie de la panne : Batterie
    0
  • inardd #2 15-12-2016 09:07:41

    bonjour,
    si vous démarrez avec des cables
    verifier la charge de l'alternateur
    voici un tuto
    https://www.auto-evasion.com/forum-auto/ … 66720.html

    0
  • GLUCK #3 15-12-2016 09:19:06

    Bonjour,
    Commence par redémontre les cosses sur la batterie et voir si elles sont bien propres.
    Si tu avais un problème d'alternateur le voyant de charge se serait allumé.
    Ensuite voir le lien de " inardd".
    A+

    0
  • daniel303 #4 15-12-2016 09:51:01

    bonjour-888

    Citation

    Je part comme ça pour un trajet d'environ 1km. Vu le froid je garde un peu le starter pas envie de caler avec le petit dedans...

    vous avez enlevé le starter complètement beaucoup trop tôt, il faut le laisser tiré très légèrement afin que le régime de ralenti soit suffisant.
    ces voitures nécessitent un certain apprentissage que ce soit par grand froid, grosse chaleur voir temps humide, elles sont très capricieuses il n'y a rien d'automatisé et chaque moteur a sa particularité.
    la batterie est au minimum "vide" pour x raison (plafonnier je ne pense pas sinon vous n'auriez pas démarré, trop de temps avec les phares allumés et moteur arrêté) ou alors pas de chance elle a claqué chez la nounou, mais le principal est de la démarrer afin de pouvoir tester l'alternateur.

    0
  1. 1
Écrivez votre message ci-dessous