L’Argus : cote auto, voiture d’occasion et actualité auto

pb de démarrage sur une R5

Répondre
  • nono4493 #1 17-12-2008 11:42:35

    Bonjour,

    je me permet de vous solliciter pour un problème sur une R5 qui refuse de démarrer.
    Hier soir lorsque j'ai tourné la clé pour allumer le contact, il y a eu un petit clac puis plus rien, j'ai réessayer ce matin et il ne se passe toujours rien du tout quand j'essaye de mettre le contact.
    Mon tableau de bord et mes feux s'allume et vu que la batterie a été changé il y a un mois, je ne pense pas que ce soit dû à la batterie.
    Mon système de démarrage ou au moins les bougies ont été changé il y a 1 an et demi.
    d'après les infos glané sur le même type de problème sur d'autres voitures cela pourrait être dû au démarreur ou à l'alternateur? ou le problème peut également être dû à autre chose?
    si vous avez une idée pour m'aider à identifier la panne n'hésitez pas.
    encore une question, est-ce que ce type de panne peut-être réparé sur place ou il faut nécessairement l'emmener dans un garage?
    le souci c'est que la voiture se trouve dans un parking souterrain et donc ça me paraît compliqué pour la sortir à l'aide d'une dépanneuse.

    en vous remerciant par avance pour vos conseils et éclaircissements
    cordialement
    Noëmie

    Le modèle de la voiture
    Renault R5 1990 - Essence
    Catégorie de la panne : Démarrage
    0
  • reg35 #2 17-12-2008 11:54:32

    bonjour
    vous avez essaye de la demarer avec une autre voiture et des cables???

    0
  • nono4493 #3 17-12-2008 14:08:10
    Citation de reg35
    bonjour
    vous avez essaye de la demarer avec une autre voiture et des cables???

    Bonjour,
    Non, je n'ai pas essayé cette option car je pensais à tort peut-être que vu que la batterie est neuve et que mes feux fonctionne qu'elle n'a pas pu se décharger comme ça.
    je vais essayer de voir ça ce soir.
    merci pour votre réponse rapide.

    0
  • nono4493 #4 22-12-2008 10:43:39

    Bonjour,
    le problème ne vient pas de la batterie (test avec des pinces) mais à priori du démarreur car il a suffi de la pousser pour la démarrer, ce matin a chaud (pause de 5 min le temps de prendre de l'essence) elle a redémarrer sans pb

    donc je me pose la question est-ce lorsque le démarreur est défectueux la voiture redémarre à chaud mais pas à froid ou alors le démarreur était seulement encrassé et il fonctionne de nouveau ?
    le problème peut-il venir d'ailleurs?

    merci d'avance pour tous vos éclaircissement

    0
  • jeff25 #5 22-12-2008 11:54:22
    Citation de nono4493
    Bonjour,
    le problème ne vient pas de la batterie (test avec des pinces) mais à priori du démarreur car il a suffi de la pousser pour la démarrer, ce matin a chaud (pause de 5 min le temps de prendre de l'essence) elle a redémarrer sans pb

    donc je me pose la question est-ce lorsque le démarreur est défectueux la voiture redémarre à chaud mais pas à froid ou alors le démarreur était seulement encrassé et il fonctionne de nouveau ?
    le problème peut-il venir d'ailleurs?

    merci d'avance pour tous vos éclaircissement

    bonjour,
    le problème vient du démarreur, sûrement les charbons, il va refonctionner quelques temps et rebelote! et repousse-pousse, demain ou dans 8 jours! @+

    0
  • maytalo #6 01-06-2009 17:36:45

    slt j'ai moi aussi le mème problème sur un diesel :essai de tapé sur le démareur avec 1 marteau et aussitot démare,si ça tourne:ce son les charbon du démareur a changé(ils restes colés).nesite pa a prendre un bon outil pour taper franchement,mais repère d'ou vient" le clac" ça pourrai ètre le boitier de préchaufage(si diesel)

    0
  1. 1
Écrivez votre message ci-dessous