L’Argus : cote auto, voiture d’occasion et actualité auto

Pb de ventilateur du radiateur ne marche pas

Répondre
  • jimlaplagia #1 21-06-2012 19:27:31

    Bonjour a tous


    Voila mon ventilateur ne tourne pas j'ai fait différent test:
    Ventilo branche en direct: OK
    Test thermocontact démonté dans une casserole: OK
    Test en branchant en direct batterie thermocontact ventilo le tous avec un nouveau faisceau: OK
    Fusible: OK
    Mais quend je branche sur le faisceau d'origine: sa ne fonction pas

    Donc je voudrais savoir si j'ai loupé un truck ( autre thermocontact, relais... ) et si vous pouvez me dire les différente état de se faisceau.
    Si vous avez une piste n’hésite pas sinon sa va finir avec un branche direct du ventilo avec un bouton au tableau de bord.

    Merci

    Le modèle de la voiture
    Renault R5 1993 - Essence
    Catégorie de la panne : Ventilateur
    0
  • Dan57100 #2 21-06-2012 19:59:00
    Citation de jimlaplagia
    Bonjour a tous


    Voila pour ne pas créer un nouveau sujet sur le même problème ou presque je poste ici

    Voila mon ventilateur ne tourne pas j'ai fait différent test:
    Ventilo branche en direct: OK
    Test thermocontact démonté dans une casserole: OK
    Test en branchant en direct batterie thermocontact ventilo le tous avec un nouveau faisceau: OK
    Fusible: OK
    Mais quend je branche sur le faisceau d'origine: sa ne fonction pas

    Donc je voudrais savoir si j'ai loupé un truck ( autre thermocontact, relais... ) et si vous pouvez me dire les différente état de se faisceau.
    Si vous avez une piste n’hésite pas sinon sa va finir avec un branche direct du ventilo avec un bouton au tableau de bord.

    Merci

    bjr jimlaplagia

    ça peut être aussi le thermostat (calorstat) qui reste fermé, donc pas de circulation du circuit de refroidissement => pas chauffe du radiateur => pas de détection de hausse de température par le thermocontact => pas de mise en marche du ventilo

    Voila une idée

    Attendez quand-même l'avis des pros en la matière.

    @+

    0
  • jimlaplagia #3 22-06-2012 13:39:48

    J'avais oublié de préciser que j'ai enlevé le thermostat

    Mais c'est bon problème résolue
    Dysfonctionnement du a la prise sur le thermocontact je l'ai remplacé par deux cosses et sa fonctionne nikel.

    0
  • Dan57100 #4 22-06-2012 15:40:40
    Citation de jimlaplagia
    J'avais oublié de préciser que j'ai enlevé le thermostat

    Mais c'est bon problème résolue
    Dysfonctionnement du a la prise sur le thermocontact je l'ai remplacé par deux cosses et sa fonctionne nikel.

    bonjour jimlaplagia

    merci pour le retour d'info

    @+

    0
  1. 1
Écrivez votre message ci-dessous