L’Argus : cote auto, voiture d’occasion et actualité auto

R5 GTL 1982 en pane

Répondre
  1. 1
  2. 2
  3. 3
  • Cindy5781 #1 22-08-2012 07:45:55

    Bonjour,

    je suis nouvelle sur le forum, j'éspère trouver de l'aide auprès de connaisseurs de R5.
    Voila 2 ans que ma titine est entre mes mains, nous avons fait peu de Km ensemble (environs 5000).
    Et voilà qu'hier elle cale et refuse de démarrer !
    Batterie OK ; bougie nettoyer ; papillon starter ok !
    D'où peu venir la pane ?
    Chaleur ??
    Vis platiné ??
    Démarreur ??
    j'ai été obligé d'abandonner la voiture sur place !!
    Et bien sure le garagiste juste à coté de là où je suis en panne ne fait pas les vieilles voitures !!

    Merci d'avance à toutes les ames qui auront pris le temps de me lire et éventuellement de me répondre !

    Bonne route !

    Le modèle de la voiture
    Renault R5 1982 - Essence GTL
    0
  • pierrev2v #2 22-08-2012 07:56:47

    BONJOUR Cindy5781, dans un premier temps il faut contrôler si il y a bien de l allumage ( étincelle au bougies) pour ça il faut prendre une vielle bougie lui mettre un fil de bougie et la poser sur le moteur et tenter de démarrer ,la il faut regarder si l étincelle ce fait bien ,si il n y a PAS d étincelle c est un problème d allumage

    0
  • jef25 #4 22-08-2012 08:15:22
    Citation de Cindy5781
    ok ; ca peu être ça même si elle cherche à demarrer ?

    Bonjour,
    ça pourrait être aussi la membrane de la pompe à essence ou le module d'allumage, (si monté) après, je dirais que le mécano du coin??? icon_confused @+, jeff

    0
  • pierrev2v #5 22-08-2012 08:18:13

    RE-CINDY

    Citation de Cindy5781
    ok ; ca peu être ça même si elle cherche à demarrer ?

    Oui,car même si le démarreur fonctionne ,une pièce de l allumage peut être HS ou abimé (tête d allumeur,vis platinée,condensateur,module (si équipé))

    0
  • jef25 #6 22-08-2012 08:42:36

    Re,
    oui, comme dit par Pierre2v, c'était souvent le condensateur! dans le doute on remplace tout, vis,condo,tête, doigt, (au fait, quand le démarreur tourne, ça sent l'essence?)

    0
  • Cindy5781 #7 22-08-2012 23:05:47

    Oui au bout de 3 tentatives de démarrage consecutif elle sent l'essence !

    Une idée???

    0
  • jef25 #8 23-08-2012 07:28:23
    Citation de Cindy5781
    Oui au bout de 3 tentatives de démarrage consecutif elle sent l'essence !

    Une idée???

    Bonjour,
    donc c'est bien un problème d'allumage, on oublie la panne d'alimentation, dans un 1er temps, je dirais bobine ou condensateur, les vis platinées, ça prévient, (paf,paf) il faut regarder aussi le tuyau de capsule d'avance automatique, selon montage! une photo de l'allumeur serait la bienvenue, j'ai vu une fois aussi les vis platinées mal montées, le mécano avait "foiré" la vis de réglage, c'est pour ça que c'est un peu compliqué de dire sans voir! sinon, je reviens sur ma 1ère idée, le module peut être hs, mais en général, tu redémarres après plusieurs essais; @+, jeff

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous