L’Argus : cote auto, voiture d’occasion et actualité auto

R5 Problème éléctrique

Répondre
  1. 1
  2. 2
  • Orchidée025 #1 25-01-2011 12:25:03

    Bonjour,

    Je vais essayer d'expliquer clairement le problème.

    Alors voila, il y a environ 2 mois, le problème était que quand on avait les phares et qu'on souhaitait mettre les essuie glace (ou autre comme les clignotants...), l'intensité des phares baissait (voir ils s'éteignaient).
    Elle n'a pas été démarrée pendant environ un mois.
    Et aujourd'hui au moment de la démarrer, pas de réponse. On a essayé avec les pinces, aucun résultat, on a donc rechargé la batterie, et maintenant elle démarre "sans problèmes". Le soucis est que maintenant elle n'allume ni phares, ni clignotants, ni aucun feux, ni même la radio, sans parler des essuie glace, en revanche les voyants de contact eux s'allument. Il y a aussi autre chose (qui a peut être un rapport),
    quand on enclenche le bouton des warning :
    * si il y a le contact ou qu'elle est démarrée, le seul problème est les voyants et les feux clignotants qui ne s'allument pas
    * mais si il n'y a pas le contact (voir les clefs enlevées), ça fait un bruit continu (comme un nid de guêpes).

    Je crois que je vous ai tout dit. J'espère que vous pourrez m'aider...

    PS : je ne suis pas très douée en mécanique.

    Le modèle de la voiture
    Renault R5
    Catégorie de la panne : Electronique
    0
  • Orchidée025 #3 25-01-2011 12:45:25

    ok merci je vais en parler à mon père il sait peut être comment on fait ^^.

    J'ai oublié de préciser que ça fait 3 jours qu'on a rechargé la batterie et elle démarre tous les jours depuis sans problème (mais on la débranche quand on est pas en train de travailler dessus).

    0
  • Orchidée025 #5 25-01-2011 14:30:19

    On l'a changé il y a environ 6 ans.

    Mais si c'était l'alternateur, ça voudrait dire qu'il décharge la batterie et que de ce fait elle ne produit plus d'énergie (ni voyants, ni éclairage...) et encore moins démarrage. Mais depuis qu'on l'a rechargé, la voiture démarre et les voyants de contact s'allume. Donc ce serait quand même possible que ça vienne de lui ?

    0
  • inardd #6 25-01-2011 15:04:29

    bonjour-888

    Citation

    ca fait un bruit continu (comme un nid de guêpes).

    ecouter et voir ce nid de guêpes
    1 element reste sous tension

    0
  • inardd #8 25-01-2011 15:24:00

    je n ais pas de boule de crystal
    a quel endroit entendez vous ce bruit ?
    super 5 ou R5

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous