L’Argus : cote auto, voiture d’occasion et actualité auto

Renault 5 qui cale

Répondre
  1. 1
  2. 2
  • sous_le_soleil #1 31-05-2005 14:18:21

    bonjour à tous!

    J'ai un problème sur une R5 essence de 1982 qui affiche 94 000 km.(réels...)

    elle fonctionnait très bien mais cet hiver a commencée à avoir besoin du starter pour démarré et rouler avant d'être chaude.Normal...mais ça a empiré : maintenant je doit constament rouler en sur-régime d'un rapport pour ne pas caler! elle cale aussi lors d'un démarrage en côte.
    J'ai démonté et nettoyé le carbu, rien n'y a fait.
    On m'a parlé d'avance à l'allumage; est-ça et comment le régler?

    Merci de vos lumières!!!

    Le modèle de la voiture
    Renault R5
    Catégorie de la panne : Moteur cale
    0
  • stachus #2 31-05-2005 14:23:43

    je pense que c'est l'allumage, verifie tes bougies et ta tete de delco si tout est bien branché sinon il faut que tu  regle ton ralenti

    0
  • sous_le_soleil #3 31-05-2005 14:38:56

    Merci stachus.

    J'ai oublié de préciser : j'ai changé les bougies, vérifié les connections du delco et augmenté le ralenti...
    toujours rien...
    :cry:

    0
  • stachus #4 31-05-2005 14:49:58

    peut etre que tu as trop augmenté le ralenti donc ça cale car il y a tro d'essence qui arrive, eesaie plusieurs reglages

    0
  • sous_le_soleil #5 31-05-2005 14:50:12

    je précise encore :

    elle tient correctement le ralenti au stationnement. mais dès que je m'arrête, elle cale.
    il y a un petit trou  grand comme une pièce de cent dans une sorte de vase d'échappement situé entre le collecteur et le pot au dessus de la roue avant gauche, ci qui fait qu'elle "prout" quand je relache l'accélérateur quand elle roule...Y-a-t-il un rapport?

    0
  • monto01 #6 31-05-2005 19:22:29

    salut sous_le_soleil!

    tu as changé les bougies ok, mais les vis platinés elle en sont ou? je me pencherai la dessus, ensuite un nettoyage carbu  avec reglage antipollution et cela devrait etre bon.

    à titre info tu mets de l'additif plombé ou pas?

    0
  • jean michel #7 31-05-2005 20:11:16

    Bonjour
    symptome des vis patinées . Ouvre le delco et regarde l'état des contacts
    s'il faut ils n'ont jamais été remplacés
    réglage à 0.4 pour ton auto
    JM"

    0
  • Nico33 #8 31-05-2005 20:32:57

    Slt ,

    Je vérifierais le filtre à air . on oublie parfois de le nettoyer ou de le changer. Et dans ton cas ça pourrais t'aider pour tes trous, tes "prout" et tes câlage à l'arrêt.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous