L’Argus : cote auto, voiture d’occasion et actualité auto

la boite vitesse auto de ma safrane ne fonctionne qu'a chaud ?Why?

Répondre
  • gilcalvet #1 30-11-2007 19:10:01

    Bizarre ! a froid ma voiture roule en mode sécurité ...
    les 4 vitesses ne passent pas (j'ai l'impression de rouler sur une vitesse intermédiaire proche de la 3°) .
    Je suis donc obligé de faire une dizaine de Kilomètres puis d'arrêter et redémarrer ma voiture pour que la boite à vitesse refonctionne tout à fait normalement .

    est ce un problème de niveau d'huile , d'electrovane ou de sonde ????

    merci de m'apporter un peu plus de lumière à ce mystère !!!

    cordialement

    Le modèle de la voiture
    Renault Safrane 1993 - GPL
    Catégorie de la panne : Boite de vitesse
    0
  • seb91230 #2 01-12-2007 00:28:14

    Bizarre ! a froid ma voiture roule en mode sécurité ...
    les 4 vitesses ne passent pas (j'ai l'impression de rouler sur une vitesse intermédiaire proche de la 3°) .
    Je suis donc obligé de faire une dizaine de Kilomètres puis d'arrêter et redémarrer ma voiture pour que la boite à vitesse refonctionne tout à fait normalement .

    est ce un problème de niveau d'huile , d'electrovane ou de sonde ????

    merci de m'apporter un peu plus de lumière à ce mystère !!!

    cordialement

    0
  • gilcalvet #3 01-12-2007 01:29:39

    OK Seb

    Je ne doute pas de tes bonnes intentions et la caisse que t'essaye de refourguer est bien jolie ....mais tu es a coté de la plaque ! car contrairement a ce que tu a compris ma BVA fonctionne trés bien a chaud.... c'est a froid qu'elle déconne car elle se met en sécurité!!! et je pige pas pourquoi ????

    une vrai gonzesse  cette caisse faut la chauffer pour qu'elle fonctionne bien :lol:lol!!!

    0
  • seb91230 #4 01-12-2007 03:48:33

    rebonsoir,
    j'avais tres bien compris que ton probleme etait a froid et non a chaud je t'expliquais seulement que nos deux problemes peuvent provenir du meme soucis: le radiateur de boite qui gere la temperature d'arrivee d'huile... peut-etre que le tiens est hs et ne s'enclenche pas tout de suite car c'est ce qui a l'air de ce passer...
    et pour ma voiture j'en parle autour de moi comme tout vendeur...
    a +

    0
  1. 1
Écrivez votre message ci-dessous