L’Argus : cote auto, voiture d’occasion et actualité auto

probleme de ventilation sur safrane 2.1 dt alizée avec clim

Répondre
  1. 1
  2. 2
  3. 3
  • Joanick #1 12-01-2009 22:50:01

    Bonjour, j'ai un probleme avec ma ventilation.
    Apres avoir changer la prise + le moteur de ventilation toujours rien.
    Au demarrage le cadran s'affiche normalement avec les barettes de puissance de ventilation et au bout de 30s le symbole ventilation + service s'affiche.
    Merci de m'aider car je sais plu quoi faire est-ce peut etre un probleme de sonde exterieure ou interieure.
    Jo

    Le modèle de la voiture
    Renault Safrane 1996 - Diesel 2.1 dt alizée
    Catégorie de la panne : Chauffage
    9
  • JEAN JEAN88 #2 14-01-2009 21:09:28

    salut surement platine electronique de chauffage la prise a du cramer c est courant

    0
  • sebetnana #3 15-01-2009 08:58:01

    bonjour à toi
    A l'epoque j'ai eu le meme problème que toi sur ma safrane c'etait la prise de la platine qui avait cramer
    il te faut la changer la prise et bien nettoyer tes connection de la platine et si le problème persiste cela pourrait
    provenir aussi des charbon motoventilateur
    A++++++

    1
  • Joanick #4 15-01-2009 19:02:01

    Bonjour,

    Je vais voir pour changer la prise de la platine comme tu me dis.
    Mais ou ce trouve le motoventilateur? Est ce que tu parle du moteur du ventilateur qui ce trouve au pied du passager,
    car si c'est celui la je l'ai changer il est neuf.
    Merci de ton aide.
    A plus

    Jo

    1
  • sebetnana #5 15-01-2009 20:30:33

    re
    oui c'est bien le ventilo qui se trouve sous la boite a gant
    est ce que tes connectiques sont propre pas de residu de plastic brulé
    que ce soit ta fiche femelle ou entrée platine sinon c'est la platine qui est hs
    si tu l'achete dans une casse prend cinq minute pour l'essayer pour pas faire des aller retour pour rien tu peut tomber sur mauvaise
    à+++++:sm21::vroom:

    0
  • sebetnana #6 15-01-2009 20:44:37

    rere
    au fait quand tu met ta ventilation en route est que ce le ventilo tourne
    et apres il s'arrete donc pas d'information donner si c'est çà c'est bien la platine ou la prise 
    a+++++:sm21::vroom:

    0
  • JEAN JEAN88 #7 15-01-2009 21:32:55

    re salut c est un probleme recurrent chez renault pour ma part j en ai eus marre j ai demontes la platine dessoudes les fiches de la platine et soudes directement de nouveaux fils correspondant au diametre de ceux de la prise et depuis plus aucun probleme si tu es bricoleur a  toi de voir sinon tu auras beaux racheter platine cosse fiche neuves ca recommences au bout d un petit moment

    0
  • Joanick #8 16-01-2009 16:02:33

    Re

    Le contact mis le ventilateur ne tourne pas. Mes graduations de puissance de ventillo s'affiche et au bout de 30 s. voir + le systheme ce met en service.
    Petit clic du relai au niveau du ventillo et pu de jus sorti de la prise.
    J'ai verifier la prise de la platine elle est correcte + nettoyage de la platine.
    Pour info j'ai deja ete a la casse esssayer une autre platine et c'est toujours pareil.
    Merci pour ton aide

    Jo @+

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous