L’Argus : cote auto, voiture d’occasion et actualité auto

bruit de claquement au démarrage, à environ 10km/h

Répondre
  1. 1
  2. 2
  • StéphaneG #1 06-01-2010 21:51:59

    Bonjour,

    J'ai un Scénic de 2006, 1,9dci 125ch.
    Une fois le moteur démarré, un claquement survient lorsque j'atteins les 10km/h. Ce claquement s'estompe rapidement. Ce phénomène se reproduit chaque fois que je redémarre le moteur et environ à 10km/h.
    Par contre, une fois que le claquement a disparu, il ne réapparait plus par la suite, tant que le moteur reste allumé.
    Renault me dit que ce problème est connu et viendrait de la régulation de l'ABS (les vannes claqueraient pour se recaller) et qu'il n'y aurait rien à faire. Je doute ...
    Merci pour vos lumières,

    Cordialement.

    Le modèle de la voiture
    Renault Scenic 2 2006 - Diesel 1.9 dci
    Catégorie de la panne : Bruit
    0
  • cak #2 10-01-2010 17:15:55

    salut moi jai le meme probleme sur mon scenic 2006 125 ch moi je penssé au cardant mais bon sa pose pas de problem sauf a la vente si le client entand ce bruit a l essay:shock::shock::lol:

    0
  • coccinelle1200 #3 15-02-2010 20:09:21

    Bonjour,
    J'ai un Scénic de Février 2008, Dci 130 cv, et moi aussi j'ai ce souci. Si seulement c'était le seul !!!
    Je vais me renseigner plus, voir si on me répond la même chose que vous déjà !!
    A bientôt.

    0
  • coccinelle1200 #4 15-02-2010 21:03:50

    Bonjour,
    Moi aussi j'ai ce petit problème, et si seulement c'était le seul.
    J'ai un Scénic Dci 130 de février 2008. Malheureusement il ne me reste plus beaucoup de temps avant la fin du mois!!!
    Je vois ce que l'on me répond dans le Renault près de chez moi.
    A bientôt.

    0
  • noriatmj #5 28-03-2010 23:14:31

    bonsoir,

    j'ai sensiblement le même probléme vers 15km/h et ce depuis les 35000 km et  le garagiste ne sait pas d'où vient ce phénoméne.

    j'espere  aussi un avis.

    A+

    0
  • karl 53 #6 21-04-2010 12:41:50

    Bonjour
    J'ai un scenic 2004 1.9 dci 120cv et ma voiture a les mêmes "symptomes "que la votre. ..Avez vous trouvé la solution??
    Merci de votre réponse.







    Citation de StéphaneG
    Bonjour,

    J'ai un Scénic de 2006, 1,9dci 125ch.
    Une fois le moteur démarré, un claquement survient lorsque j'atteins les 10km/h. Ce claquement s'estompe rapidement. Ce phénomène se reproduit chaque fois que je redémarre le moteur et environ à 10km/h.
    Par contre, une fois que le claquement a disparu, il ne réapparait plus par la suite, tant que le moteur reste allumé.
    Renault me dit que ce problème est connu et viendrait de la régulation de l'ABS (les vannes claqueraient pour se recaller) et qu'il n'y aurait rien à faire. Je doute ...
    Merci pour vos lumières,

    Cordialement.

    0
  • noriatmj #7 21-04-2010 14:58:24

    bonjour  moi c'est à 15 km/h qu'un claquement très bref se fait entendre et que je ressent dans la pédale d'accélérateur et la suite c'est la même description. On m'a parlé de silent bloc moteur sans plus de précision si vous avez une réponse argumentée je suis preneur.

    bonne journée

    0
  • artoun #8 03-06-2010 11:15:13

    bonjour.meme probleme que toi sur un scenic1.5l  105ch                     il a 37000km .aucun professionnel du réseau Renault ne peut me donner une réponse.pour la revente c'est pas facile.

    1
  1. 1
  2. 2
Écrivez votre message ci-dessous