L’Argus : cote auto, voiture d’occasion et actualité auto

bruit sur scenic dci 120

Répondre
  1. 1
  2. 2
  • noriatmj #1 28-03-2010 22:31:41

    j'ai une sorte de claquement que je ressens  dans la pedale d'accelerateur aprés demarrage dés que j'atteins la vitesse de 15  km/h. Ce bruit est tres bref, je peux ensuite faire 100 km ou plus, il ne se reproduit plus.IL se produit seulement à chaque fois que je mets le moteur en route et que j'atteins les 15 km/h environ. J'ai fait l'experience en descente sans accélérer  en marche avant et arriere le phénoméne se reproduit de la même façon.

    mon garagiste a constaté le bruit mais ne sait pas de quelle partie cela vient.
    quelqu'un peut-il m'aider ?
    merci

    Le modèle de la voiture
    Renault Scenic 2 2004 - Diesel 1.9 dCi120 Confort Expression
    Catégorie de la panne : Bruit
    0
  • pierrev2v #2 28-03-2010 22:49:08
    Citation de noriatmj
    j'ai une sorte de claquement que je ressens  dans la pedale d'accelerateur aprés demarrage dés que j'atteins la vitesse de 15  km/h. Ce bruit est tres bref, je peux ensuite faire 100 km ou plus, il ne se reproduit plus.IL se produit seulement à chaque fois que je mets le moteur en route et que j'atteins les 15 km/h environ. J'ai fait l'experience en descente sans accélérer  en marche avant et arriere le phénoméne se reproduit de la même façon.

    mon garagiste a constaté le bruit mais ne sait pas de quelle partie cela vient.
    quelqu'un peut-il m'aider ?
    merci

    [modo_bonjour]

    0
  • noriatmj #3 28-03-2010 23:05:19

    Bonjour ou bonsoir,

    je vous prie de m'excuser pour ce facheux oubli.

    0
  • Unlambescain #4 28-03-2010 23:17:26

    salut probleme connu verifier le support moteur,la cause vient du caouthouc

    0
  • guitoun #5 29-03-2010 01:46:33

    injecteur mal regler claque sauf a chaud car meilleur lubrification injecteur monte trop haut

    0
  • noriatmj #6 29-03-2010 05:49:43

    Bonjour,

    Comme signalé le bruit est trés bref  "claquement" lorsque la vitesse atteinte est de 15 km/h puis, ensuite plus rien quelquesoit le nombre de Kms efectués. cela se passe à chaque démarrage  à 15km/h en marche avant ou arriere en accélération ou non.
    J'ai lu beaucoup de choses sur les forums sans confirmation du pourquoi.
    Mon vehicule va bientôt avoir 6 ans et seulement 50 000 km. Les silent blocs moteur ont été changés vers 30 000 km (sous garantie). Ce buit est intervenu vers 35000 km.

    Bonne journée à tous !

    0
  • Unlambescain #7 29-03-2010 12:09:05

    regarde si il y ont rajouté la rondelle je reste sur cette avi

    0
  • noriatmj #8 29-03-2010 17:40:20
    Citation de Unlambescain
    regarde si il y ont rajouté la rondelle je reste sur cette avi

    Bonjour,

    Je ne suis pas trés technicien sur le sujet. Peut -tu me dire avec plus de précision en quoi la présence ou l'absence de rondelle a une influence sur le claquement ?

    Merci

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous