L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme etrange dans le circuit de refroidissement

Répondre
  1. 1
  2. 2
  • chris333j #1 16-11-2018 06:42:45

    Bonjour, je ne comprends pas la panne sur mon scenic 2 1.5dci 105cv de 2006 avec moteur de seulement 40 000 Km.
    Pour résumer : Panne il y a quasiment 1 an avec chauffage aléatoire dans l'habitacle et impossibilité de garder le liquide dans le vase qui montait en surpression et le liquide en sortait à chaud et même parfois à froid
    J'avais fait changé par un professionnel de confiance le calorstat et joint de culasse 1 an auparavant (5000km) + éprouvage de la culasse suite à une chauffe du moteur (calorstat bloqué). Je n'avais alors constaté aucun signe extérieur : pas de mayonnaise, d'odeur et d'humidité à la sortie du pot et il n'y a jamais eu aucune chauffe de detecté par le véhicule.... Je l'amène à l'endroit le plus à même de trouver la panne et là Renault me rechange le calorstat (???) évidement sans succès et me dit soupçon de joint culasse, pour être sûr il faut payer pour ouvrir, sinon débrouillez-vous ! Et payez 350€ pour la "recherche"...

    Cela fait plus de 6 mois que je l'utilise quand même au quotidien pour de petits trajets urbain (env 10-15km/jour) "sans" liquide de refroidissement et avec le bouchon du vase enlevé. Je ne note rien de particulier, pas même une élévation de la température durant cet été.
    Avec les grosses pluies, un matin plus de ventilation dans l'habitacle. Le lendemain s'est revenu tout seul avec une espèce de couche de surgras à l'intérieur de l'habitacle et surtout sur la vitre côté intérieur. Je remets la ventilation en chaud et là... pendant 3 jours plus aucun soucis, la chaleur reste. Je rajoute du kiquide, ferme le bouchon et aucun soucis, ça marche : plus de pression à froid dans le vase, le liquide reste et j'ai du chaud dans l’habitacle.
    Et puis hier rebelotte avec chauffage aléatoire et grosse pression dans le vase... si c'était un joint/culasse la panne n'aurait pas pu se résoudre durant quelques jours toute seule ??? Merci d'avance pour vos conseils...

    Le modèle de la voiture
    Renault Scenic 2 2006 - Diesel
    Catégorie de la panne : Circuit de refroidissement
    0
  • GLUCK #2 16-11-2018 07:42:47

    Bonjour,
    Le circuit a t'il été mis sous pression pour une recherche de fuite??
    Peut être une fuite au radiateur de chauffage!!!!
    A+

    0
  • chris333j #3 16-11-2018 14:50:23

    Merci pour votre réponse. Je le verrai la fuite au radiateur par en dessous je pense. Et au niveau pression je ne sais pas j'ai fait confiance au pro...

    0
  • chris333j #4 16-11-2018 14:51:35

    Possible que ce soit la pompe à eau ou une durite bouchée ? Lorsque je joint ou la culasse est HS, ça ne peut pas se réparer tout seul non ?

    0
  • chris333j #5 17-11-2018 12:07:51

    Merci pour votre réponse. Electromeca, vous pensez donc que l'utilisation des produits colmatant les fuites sans tout démonter pourrait-être utile dans mon cas ?

    0
  • chris333j #6 18-11-2018 16:30:38

    Et si cela venait d'un soucis de serrage trop faible de la culasse ? Qu'en pensez vous SVP ?

    0
  • chris333j #7 20-11-2018 18:06:55

    Pour les personnes courageuses du forum qui souhaiteraient participer voici les news :
    Pendant 3 jours plus d'air chaud dans l'habitacle et pression dans le vase dès que je roule 500m. Présence d'air dans le circuit car même à froid lorsque j'ouvre une des purges l'air s'y échappe et le niveau dans le vase diminue tout à coup. Jusque là effectivement c'est le joint voir la culasse et basta... MAIS :
    aujourd'hui je rentre du boulot et le chauffage fonctionne correctement (air chaud) durant tout le trajet d'environ 15 minutes. Je me gare et laisse le moteur tourner durant 45 minutes et air chaud parfait, tout fonctionne. J'ouvre le bouchon du vase d'expansion et aucune pression, le niveau est stable, aucune présence de bulle ou de fumée.
    Je démonte la durite de retour de liquide dans le vase, le moteur est bien chaud depuis 1h, le ventilo du radiateur ne s'est jamais enclenché malgré de nombreuses accélération au ralenti. De cette durite le liquide arrive par petites saccades lors des grosses accélérations mais rien une fois au ralenti (pas même un petit filet). Il y a bien un peu de fumée qui s'échappe en même temps que le liquide mais aucune odeur et peut être dû à la différence de température (il fait 6 degrés dehors).
    Bref, j'accepterai volontiers de me dire que cela viens de la culasse qui est hs mais j'aimerai en avoir la certitude car là je ne comprends pas pourquoi tout se met à refonctionner normalement alors que depuis 9 mois la culasse ou son joint aurait dû largement se dégrader, non ??? Merci d'avance à tout les tortueux de l'esprit qui cherchent à comprendre avant de balancer à la casse un véhicule qui fonctionne parfaitement en dehors de cela et que Renault me demande un rein pour juste vérifier en ouvrant le moteur...

    0
  • clauseamg #8 20-11-2018 23:34:19

    salut. j'ai vu un cas similaire, pour faire court, la pompe a eau avait perdue la moitié de ses ailettes.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous