L’Argus : cote auto, voiture d’occasion et actualité auto

probléme pour démarrage de mon vehicule renault grand scenic 7 places

Répondre
  1. 1
  2. 2
  • hh75082 #1 08-05-2010 13:16:59

    Bonjour chers lecteurs je suis nouveau sur ce site que je trouve très sympa si il quelqu’un peut me dépanner cela  serait bien quand même, je me suis rendu compte que je ne pouvais plus ouvrir les portes avec ma carte, le voyant rouge du tableau de bord est éteint et il y a un claquement continue venant d’un connecteur qui se trouve derrière le tableau de fusible. Donc j'ai contrôlé tout mes fusibles un par un en les débranchant ils sont bon mais le contacteur claque toujours lorsque je le remet en place. J’ai débranché la batterie ce qui à arrêter le bruit du contacteur et rebrancher la batterie et rebelote mais impossible d’avoir le contact visible sur mon tableau de bord. Je vous remercie de bien vouloir m'aider. C’est un grand scénic 1.9 avec carte  main libre et 7 places.

    Le modèle de la voiture
    Renault Scenic 2 2006 - Diesel 1.9 dCi120 Luxe Privilege
    Catégorie de la panne : Démarrage
    0
  • Tiger33 #2 08-05-2010 13:27:15

    bjr
    tout le tableau est eteint ???
    les pahres la centrrealisation avec le bouton interieurs marchent t'ils ?
    on dirait un pb de batterie trop faible.. .
    tiger

    0
  • helpdiag #3 08-05-2010 13:38:12

    es-tu sur du bon fonctionnement de la batterrie (court circuit interne possible)
    si baterie ok , vérifie les fusibles de la cosse + de la batteri

    0
  • helpdiag #4 08-05-2010 13:50:43
    Citation de Tiger33
    bjr
    tout le tableau est eteint ???
    les pahres la centrrealisation avec le bouton interieurs marchent t'ils ?
    on dirait un pb de batterie trop faible.. .
    tiger

    soit sur du bon fonctionnement de la batteri (court circuit interne possible)

    0
  • poutror #5 08-05-2010 14:17:40

    un peut plus d'info sur le reste des alimes serais bien. comme le tiger voire si le reste s'allume sinon essais avec une autre batterie pour voir !!!

    0
  • hh75082 #6 08-05-2010 20:03:33

    Bonjour chers lecteurs je suis nouveau sur ce site que je trouve très sympa si il quelqu’un peut me dépanner cela  serait bien quand même, je me suis rendu compte que je ne pouvais plus ouvrir les portes avec ma carte, le voyant rouge du tableau de bord est éteint et il y a un claquement continue venant d’un connecteur qui se trouve derrière le tableau de fusible. Donc j'ai contrôlé tout mes fusibles un par un en les débranchant ils sont bon mais le contacteur claque toujours lorsque je le remet en place. J’ai débranché la batterie ce qui à arrêter le bruit du contacteur et rebrancher la batterie et rebelote mais impossible d’avoir le contact visible sur mon tableau de bord. Je vous remercie de bien vouloir m'aider. C’est un grand scénic 1.9 avec carte  main libre et 7 places.

    0
  • hh75082 #7 08-05-2010 20:20:55

    Salut et merci pour vos réponses rapide, oui tous le tableau est éteint

    les phares, la centralisation avec le bouton intérieurs ne fonctionne pas non plus.

    Mais comme je l'ai dit il n'y a qu'un petit bruit de claq claq claq sur un contacteur que j'ai déconnecter et qui se trouve derrière la boite a fusible qui faisais un claquement continue de faible intensité.

    Question y a t'il un risque de connecter ma batterie avec une autre voiture avec des cosses .  merci Bcp

    0
  • Tiger33 #8 08-05-2010 21:39:47

    re..
    donc confirmation
    vous avez un souci avec votre batterie c evident ou ses cosses desserees par ex..
    brancher avec une autre voiture oui possible attention a ne pas inverser les cables !! sinon ca fait tres mal
    Et psui avant meme essayer demarrer deja retrouvez le tableau allume
    car si votre batterie est vraiment videe ce que je pense meme avac un autre voiture ce sera difficile
    le bruit que ovus entende c probablement un volet d'air ou un relais qui arrivent pas a bouger par manque d'energie donc batterie !
    tiger

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous